Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
LuffyXyD

Do nada meu pc começou a desligar sozinho

Recommended Posts

Irei da bastantes detalhes, a mais ou menos duas semana, dei um grande upgrade no meu pc, comprei um processador novo uma placa de video uma placa-mãe, memoria ram e ate um gabinete unica coisa antiga q ficou foi a fonte e o hd, ele funciono normalmente, ate hoje, deixei ele 24h ligado do dia 22 ate 23 de janeiro e agr na parte da noite enquanto mexia nele, ele desligou sozinho, fui ligar ele e rapidamente em menos de 5 segundos voltou a desligar sozinho, esperei um pouco e voltei a ligar ele, abriu o windows normalmente e dps de ums 3 min na area de trabalho ele desligou, e ficou ligando e desligando sozinho toda hora (tive ate q tirar ele da tomada) e agr ele ta ligando e após um tempo volta a desligar. Meu computador é um I5 7400, GTX 1050ti oc, placa-mãe  H110M-M.2, HD seaget 2 teras e uma fonte de 500w.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@LuffyXyD Qual a marca e modelo da fonte ?

 

Usa estabilizador ?

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • 2 horas atrás, Elder Nauvirth disse:

    @LuffyXyD Qual a marca e modelo da fonte ?

     

    Usa estabilizador ? Uso na tomada, mas consegui resolver, tava tento manutenção na rede eletrica aqui da onde eu moro, e a energia tava vindo bem fraca, nem dava pra perceber mais ja voltou ao normal. Obrigado.

     

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×