Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
JowSG

Não sobe dual chanel

Recommended Posts

Recentemente tive um problema parecido com minha m5a88v evo  que não reconhecia Dual channel , tinha 8gb  porém somente  3,97 utilizavel

Em Single channel  ela sobe os 8GB normal  porém é botar em dual channel volta esse erro, no caso agora minha placa-mãe é uma Gigabyte 970a-ds3p e um processador FX 8350 operando no clock normal de 4.0 ghz , memorias kingston hyper x fury  2x4gb 1333 mhz , ambas são idênticas com a mesma latência 

não sei o que eu faço e queria opiniões ou sugestões  se eu tento mesmo usar o Dual channel ou se troco os 2 pentes por 1 de 8GB pra operar em single, ou até mesmo usando esses 2 pentes  deixando operar em single

Sem título.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Aqui seria em Single Channel ,ai ela reconhece os 8 e fica de boa ,  mas queria ativar o Dual Channel pois vejo mt gente falando que o desempenho seria melhorimage.thumb.png.496f1c4354123a9c30d6bead0fe0f326.png

Compartilhar este post


Link para o post
Compartilhar em outros sites

O mesmo problema aqui, se alguém puder ajudar ficaria também muito grato!

Compartilhar este post


Link para o post
Compartilhar em outros sites

@JowSG @All Wisa Vocês "pularam" um slot ao encaixar o segundo módulo? No caso da 970a-ds3p que o carinha citou seria nos slots de mesma cor.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×