Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
Luan Lauter

Internet com conexão lenta do nada

Recommended Posts

Meu problema começou há alguns dias. Basicamente, minha internet está normal, e então do nada ela fica lenta para tudo. A latência normal dela com sites e jogos é 30~70 ms, mas quando ela está com o problema, ela fica com a latência em +1000ms e o download, que normalmente é 250kbps, fica em 3~15kbps.

 

Já tentei desligar e ligar o modem, desligar e ligar o notebook, formatar o computador, usar o dns do google e o problema continua. Tentei ligar pro meu provedor, mas o atendente não conseguiu fazer nada.

 

Uma coisa que reparei é que, no tracert, a latência fica em 1000 desde o primeiro salto, então não acho que seja um problema de rota.

 

Há 10 minutos atrás, ela estava com o problema, e agora voltou ao normal, mas não sei por quanto tempo. Uma coisa que as vezes melhora ela é desativar e ativar o adaptador de internet, mas as vezes também não adianta.

 

O que posso fazer pra arrumar ela? Eu tenho ela há anos e só agora ta dando esse problema.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Primeiro salto é o seu roteador. Já tentou resetar e reconfigurar o roteador? Tentou utilizar outro para testes?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×