Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
*stocovick*

Problema Ao Salvar Arquivo/foto Da Web

Recommended Posts

Gostaria de saber porque quando tento salvar alguma foto da net (salvar arquivo como) não consigo visualizar a foto no meu computador. Ela simplesmente não abre. Tenho vários programas q abrem arquivos de foto porém as fotos q baixo da net não abrem. Mandei a foto para um outro pc via e-mail e a foto abriu normal. Se alguém souber como posso resolver esse problema me ajudem!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Só faça um teste.

Depois de salvar a imagem, vá até ela e renomeie..

acrescente um .jpg no final e pressione enter.

Verifique se funciona.

Boa sorte

Compartilhar este post


Link para o post
Compartilhar em outros sites

Valeu pela dica mas já tentei fazer isso e não deu certo. O engraçado é q quando eu acesso a net pela aol acontece esse problema, mas quando eu entro pelo speedy não acontece! Será q tem alguma coisa a ver com o provedor???

Compartilhar este post


Link para o post
Compartilhar em outros sites

Com certeza...

Pois se a máquina é a mesma e só muda a conexão isso indica que o problema é com ela.

Pode entrar em contato e falar isso com eles.

Boa sorte

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não sei se é o que estou pensando. Mas em sites como o "Fotolog.net", por exemplo, quando você salva uma foto ela não abre. Aparece um ícone que não esta relacionado a nenhum programa. É isso? O que você pode fazer que sempre faço é o seguinte: quando for "salvar como" a foto, vai aparecer o destino e tipo de arquivo. Se for JPEG, aí você muda pra BMP. Ai depois, renomeia o arquivo. Ai muda de novo pra JPEG e ai salva. Mas faça todas essas mudanças na própria janela antes de salvar. Aqui funciona! Eu me estressava quando salvava algo e nada de abrir. Ai começei a mexer e mexer e deu certo. Isso deve ser algo que enrola esses sites. hahahahahahahaha

Vê qual é e depois me diz.

Abraços,

Dudus

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×