Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
TecToy

Problemas Com Asus P4a

Recommended Posts

Tenho uma Asus P4A e a placa de um tempo p/ cá veio dando vários problemas... Bom agora ela parou de vez! Ela trava, reinicio a máquia e o vocalpost fala 'System faill on CPU test' e fica apitando uns barulinhos estranhos no som interno do PC...

O que isso pode ser? Tipo, mandei o PC p/ a loja, testaram processador e pl mãe e o técnico falou que era prob. da PL mãe... Creio que que também seja.. o proc. é um intel 1.6 BOX.

Hoje eu desmontei o PC todo, limpei tudo que dava p/ limpar com pincel, limpei os contatos, zerei a bios i tal, até a fonte eu abri p/ limpar!! Bom, ligei o PC e ele funcionou! Deixei ele rodando uns 30 minutos com o Kurumin Linux, depois coloquei o HD com o WinXP, na 1º vez entrou normal, na 2º vez ele travou, reiniciei e deu o mesmo problema!

O PC tem exaustor e cooler p/ o gabinete, já troquei a pasta térmica e ele está todo limpo e ventilado! Prob. de ventilação é que não é, nem de aquecimento....

O que vocês acham que pode ser?

O pessoal na loja falou que testou o processador em outra PL e funcionou beleza..

Compartilhar este post


Link para o post
Compartilhar em outros sites

Se o processador ta beleza eles tb testaram memória e fonte, se testaram tb aí n tem duvida e placa mãe

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×