Ir ao conteúdo
  • Cadastre-se
Lee_

Computador travando - Windows 10

Recommended Posts

Boa noite galera. É o seguinte, já faz um tempo que estão ocorrendo travamentos aleatórios quando estou utilizando o computador. Depois que o mesmo trava, a tela congela e eu não consigo mexer em mais nada, somente reiniciado o computador pelo botão no gabinete. Eu já realizei teste de memória do próprio Windows, testei as memórias em slots diferentes e sozinhas (tenho dois pentes de 4GB Gskill Sniper), já fiz teste com HD pra ver se não tinha algum badblock e não deu em nada, até já comprei uma fonte nova, pois vi alguns casos iguais ao meu e até um amigo meu também que já passou por isso e trocando a fonte o problema foi resolvido (a fonte que eu utilizava antes era uma Corsair GS700 e a nova que estou usando neste momento é  uma Thermaltake 600W 80 Plus White Smart Series) mas o problema também não foi resolvido, ainda continuam ocorrendo esses "congelamentos". Pelo que eu percebi, isso acontece normalmente quando estou fazendo algo que exiga um pouco mais da placa de vídeo, como vendo vídeos no youtube e jogando. O último procedimento que eu fiz foi atualizar a BIOS, eu utilizo uma 970A-D3P Rev 1.0 da GIGABYTE, porém ainda contiuo com o problema. Será que pode ser a placa de vídeo (GTX 650 Ti BOOST)? Eu não consegui fazer o teste nela, porque minha placa-mãe não tem vídeo onboard e eu não possuo outro placa pra teste. Queria saber de vocês se alguém já passou por isso e tem alguma dica de como solucionar este problema. Agradeço desde já! Abaixo segue print do HWMonitor (A maior temperatura da placa de vídeo registrada foi de 81º enquanto eu estava jogando e o computador não travou. Não é o caso desse print aí que serve mais para vocês verificarem o setup):

 

Capture.thumb.JPG.281f3c3b34a997b12ed4521e66fb9ade.JPG

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ta parecendo ser a placa de vídeo , tente pegar a placa de algum amigo pra testar 

Compartilhar este post


Link para o post
Compartilhar em outros sites
16 minutos atrás, ClassicX disse:

Ta parecendo ser a placa de vídeo , tente pegar a placa de algum amigo pra testar 

 

É, vou tentar dar um jeito e arranjar com alguém pra testar, acho que é a única coisa que resta

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×