Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Willgo

Internet estranha depois que mudei a velocidade

Recommended Posts

Olá, minha internet era a rádio até a algum tempo, agora a provedora passou os fios e agora é com cabo a internet meu plano era de 4 megas, e a provedora esses dias disse que mudou o servidor e agora tinha pacotes de internet melhores, pedi 10 Mb mas está bastante estranho, se faço o teste em sites como fast.com ou speedtest a internet chega no máximo a 2 Mbs, se eu for ler ou abrir sites é como se a net fosse realmente 2Mbs se eu for fazer download em torrent ou pelo chrome baixa no máximo a 150 ~~ 180 kbps, mas quando vou ver vídeos no youtube eles carregam rápido a 1080p e se eu for fazer download na steam, ou mediafire por exemplo o download chega a 1,3Mbps por quê fica assim a internet?

Compartilhar este post


Link para o post
Compartilhar em outros sites

@ciro-mota
 

 Não foi possivel conectar-se a um servidor! Para tentar realizar o teste espere 30 segundos e recarregue a página.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Utilize o Chrome e instale a extensão recomendada por eles.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@ciro-mota
Utilizei o chrome e instalei a extensão e aparece esse erro.

adicionado 8 minutos depois

@ciro-mota

consegui, o firewall estava bloqueando o teste deu:

 

velocidade:

10.00 mbit/s

bom!

latência:

68.2 ms

bom!

perda de tráfego:

0.67 %

bom!

banda contratada:

10.00 mbit/s

 

adicionado 13 minutos depois

@ciro-mota

Acho que voltou ao normal, nos sites que citei agora está dando os 10Mb e os torrents estão chegando a 1Mb de download, acho que agora normalizou.

Editado por Willgo

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×