Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Arthur Damasio

Galax GTX 1060 exoc white

Recommended Posts

Fala galera, belezinha? 

Então, a umas duas semanas liguei meu computador a meia noite e utilizei ele até umas 3 da madrugada sem problema nenhum (como de costume), placa de video funcionando, memorias...tudo normal.

Na noite do dia seguinte fui mexer nele e ao dar o boot a placa de video (Galax gtx 1060 exoc white) nao deu video para o monitor, estão pouco suas duas ventoinhas funcionaram, ficando paradas, porém os leds que iluminam ela, na parte dos coolers, acenderam.

 

Pensei que poderia ser sujeira ou maresia, então abri o pc e limpei ele todo na esperança de que voltasse tudo ao normal, porém quando liguei ele de novo a placa de video fez a mesma coisa, ou seja, nao deu video para o monitor, as ventoinhas nao giraram e os leds acenderam, ainda nao levei ela para testar em outro pc....

 

Alguem tem alguma ideia de teste que possa fazer em casa mesmo? Talvez alguma cfg na bios, modificar algo conectando o monitor na onboard, alguma coisa, alguem?

 

No mais, obrigado pela atenção

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa Noite Arthur vi uma postagem sua sobre o chip da placa Asus Languard quais providencias você tomou quando ela queimou, a minha está com o mesmo problema. Obrigado Jefferson

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Jefferson Rosa Bom dia Jefferson.

No meu caso, a solução que obtive foi comprar uma mob nova e substituir pela queimada.

O LAN guard, como explica o fabricante, serve para aumentar a proteção dos circuitos da placa-mãe contra oscilações, descargas e picos de energia. Tanto elétricas quanto magnéticas ( se não me falha a memória ), porém é fácil descobrir sobre no site oficial.

Não gostei dessa solução, mas foi a única que me ocorreu no momento.

Se descobrires alguma outra, como o conserto da placa, por favor, me diga, ficaria feliz em saber.

Editado por Arthur Damasio

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×