Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Gigio Tavares

Placa de video queimou

Recommended Posts

Bom dia a todos,

 

tenho um notebook dell vostro 3450 com o seguinte problema. Em determinado momento o windows 7 começou a apresentar a tela azul com grande frequencia. Apos diversas tentativas de solução (drivers, atualizaçãoes, etc) resolvi formatá-lo com muito custo pois o cd de reinstalação do windows não se inicializava automaticamente. Reinstalei o Windows 7 normalmemte e quando atualizava os drives o problema de tela azul retornava. Parti para a instalação do Windows 10. A tela azul cessou de aparecer porém  com o drivers instalados, ao reiniciar o note parava em uma tela preta e só o ponteiro do mouse aparecia. Apos muita tentativas identifiquei que a placa de video dedicada estava causando tudo isso (acredito eu). Entrando no modo de segurança e desabilitando a placa dedicada o note inicializava "normalmente". E estou com ele assim no momento. Instalei o GPUZ para ver as configuraçoes e esta como as telas anexas. Notem que a tela de sensores da placa dedicada esta toda louca. Coloquei tambem a tela do gerenciador de dispositivo. O pior de tudo e que desabilitando a placa dedicada causa um erro na placa onboard.

Pergunto: minha placa de video queimou?

1.jpg

2.jpg

3.jpg

4.jpg

5.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia pessoal... alguém poderia comentar este post? Estou tentando resolver este problema a tempo mas não tive nenhum avanço.

 

Agradeço a atenção.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×