Ir ao conteúdo
  • Cadastre-se

Recommended Posts

Boa tarde, eu estou com um problema aqui exatamente igual ao do amigo abaixo onde printei o post dele, tentei varios antivirus e nao resolveu.

me ajudeem, obrigado desde já!!

 

_______________________________________________________________
 

Boa tarde pessoal,

 

trago a vocês esse problema que estou enfrentando há vários dias e não consigo solução.

Meu computador está com aquelas propagandas chatas, a maioria em russo (conforme print abaixo).

Acho que isso é mais evidente no youtube. Quando eu entro em algum vídeo aparece esse contador em russo, toda vez e em todo vídeo, e tenho que esperar 30 segundos pra poder assistir algum vídeo. Pelo gerenciador também observo que quando abro algum vídeo no youtube a cpu dá um salto pra entre 60%-100% de uso (será que está sendo usado para minerar criptomoedas?)

O estranho é que no modo anonimo ou no Edge isso não acontece, nem as propagandas nem o aquecimento da cpu.

Já rodei ADWCleaner, CCCleaner, Malwarebytes e o próprio antivirus (360 total security) e não encontraram nada.

 

Fico no aguardo de ajuda. E desde já obrigado!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não tem print abaixo. E este tipo de propaganda é adsense, ou seja, vai ver você tava em site russo vendo umas russas, e aí ele linka seu gosto.  xD

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×