Ir ao conteúdo
  • Cadastre-se
ALEX RIBEIRO BARCELOS

problema com 2 roteadores na rede

Recommended Posts

Boa noite,
To com um probleminha na minha rede, porque eu tenho VIVO FIBRA e queria colocar outro roteador na rede, porém, o roteador funciona no cabo e o wifi não. Vou tentar explicar Melhor.
A VIVO fornece esse roteador MitraStar, que vem com IP: 192.168.15.1
Eu queria colocar um TP Link WR840N também nessa rede de IP: 192.168.0.1
Queria que tanto o wifi do Modem/Roteador da vivo quanto o TP link funcionassem, ai pesquisei por horas e sempre via uma coisa diferente, respostas diferentes e tentei de muitas maneiras, Muita gente falou pra desativar o DHCP do roteador TPLINK outros falaram pra deixar ativado. 
To fazendo a conexão de uma porta lan da vivo direto pra porta WAN TP Link. Alguém pode me esclarecer o que devo fazer para os 2 funcionar sem dar conflito?

Desde já agradeço.

 

maxresdefault.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×