Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Eduardo Fernandes De Souza

problema - alterar ip de roteador tplink

Recommended Posts

 Boa noite Senhores!!!

Em primeiro lugar, gostaria de deixar claro que sou leigo no assunto, porém metido.  

Vamos, lá. Estou com problemas na seguinte situação:

Tenho net Virtua, com um modem SEM wifi, e um roteador TP-LINK Para usar o wifi no andar de cima da minha casa, comprei um outro reteador igual mesmo modelo para parte de baixo da casa. A configuração está da seguinte forma, o cabo do modem da net está ligado da porta wan do primerio Tp-link (que é quem vai distribuir o Ip) 

Como os dois tem o mesmo IP padrão 192.168.0.1, configurei o segundo TP-link com um cabo ligado em umas das portas Lan do primeiro Tp-link na porta lan do Segundo e mudei o IP para 192.168.5.1. Tudo OK Ate ai, porém quando desativo o DHCP do sengudo tp-link o iP que alterei volta para o mesmo do primeiro, 

 

A internet funciona, mas cai com frequência e perde sinal toda hora.

 

Será que estou fazendo algo errado?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Quando desativa o server DHCP o controle passa para o primeiro, por isso você está acessando o mesmo quando entra o IP 192.168.0.1. 

Use nomes de redes/canais diferentes.

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×