Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
aryhel

Windows 7 tela preta com ponteiro do mouse

Recommended Posts

Enfim a historia é assim, literalmente da noite pro dia, meu pc começou a apresentar muitas telas azuis, mas muitas mesmo, toda vez q eu ligava o pc nao passava 10 min e aparecia uma, enfim, tentei reinstalar o windows, em um HD novo q eu havia comprado faz pouco tempo, ate mesmo pra prevenir achando q o HD onde tava meu windows q tava dando tela azul tava ferrado, mas mesmo assim eu nao conseguia instalar o windows, toda vez q eu tentava instalar o windows 7, na hora q aparecia "starting windows (iniciando o windows), a tela apaga, o mouse e o teclado também apagam, e logo depois aparece uma tela preta apenas com o ponteiro do mouse no meio q da pra mexer por sinal, e nao sai disso, ja deixei mais de 3 horas ligado pra ver se dava algo e nada, dps de muitos testes, entre ele usa cada pente de memoria ram sozinho em cada entrada da placa-mãe, e o erro persistia, enfim, dps de varios testes e varios conselhos de amigos eu tinha certeza q era a placa-mãe q havia dado defeito, eu então fui em uma loja e comprei uma nova, eu ate formatei meu dois HD's na casa de um amigo (o meu HD de 500 q tinnha o windows, e o meu outro de 1000gb q eu usava como slave, mas eu tinnha enfiado na minha cabeça q o HD de 500 havia se comprometido também, e comecei a tentar usar so o de 1000gb), enfim, cheguei em casa, ligo tudo certinho, super chateado porque perdi muitos arquivos do meu HD de 500, mas tava feliz por finalmente tentar resolver essa ***** de problema, mas adivinhem, ate com a placa-mãe nova, nao ta dando certo, acontece o mesmo problema.......... eu literalmente nao sei mais o que fazer, serio mesmo, placa-mãe nova, hd basicamente novo novo, e agora??, Eu tenho certeza q não são as memorias, ja q sem elas o pc nem da video, e com as duas, ou apenas com uma o pc da video de boa, alem disso o pc também fica ligado por horas na bios sem nenhum problema, então problema de video acho q nao pode ser, so falta eu testar sem a minha placa de offboard mesmo, so ainda nao consegui testar porque meu monitor so aceita HDMI, e o video onboard da minha placa-mãe é so VGA, mano se nao for isso, eu nao sei mais o que fazer na boa.

 

Edit: Consegui fazer uma coisa, mudei algumas coisas nas configurações da bios, e a instalação do windows foi um pouco mais longe, tipo, nao travou na parte q constumava travar, sempre trava na parte daquela animação q tem 4 luzes chegando ao fundo q forma a logo do windows, pois eh, sempre q acontecia essa animação travava no meio dela e ficava a tela preta com o ponteiro do mouse, dps q eu mudei algumas coisas na bios (eu coloquei alguma coisa de fast boot ou algo assim, e mudei mais algumas outras coisas) as luzes chegavam e formavam a logo do windows tudo indicando q ia instalar normal agora, ficava la em "iniciando o windows", por um bom tempo, ai depois a tela apagava e aparecia a bendita tela preta com o ponteiro do mouse, aaaahhhhhhhhh.

 

PS: Não peçam para eu entrar na aba de formatar o HD, ou executar programas, ou apertar F8 para entrar em modo de segurança, entendam, meu pc esta sem windows, estou tentando instalar e nao consigo, então obviamente é um problema de hardware, mas eu so nao sei qual é.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×