Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
leidge

Como Fazer Um Over?

Recommended Posts

Amigos tenho um Duron 1.800, e uma Placa de Mãe A7N8X-X. Eu posso mudar o FSB do processador? Por exemplo por default, a máquina roda 133X13.5=1795,5. Eu posso colocar a máquina para rodar com 166X11=1826, ou ainda 200X9=1800? Isto aumentaria a temperatura do Processador?

O que é destravar o processador?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por leidge@02 set 2004, 03:53

Amigos tenho um Duron 1.800, e uma Placa de Mãe A7N8X-X. Eu posso mudar o FSB do processador? Por exemplo por default, a máquina roda 133X13.5=1795,5. Eu posso colocar a máquina para rodar com 166X11=1826, ou ainda 200X9=1800? Isto aumentaria a temperatura do Processador?

O que é destravar o processador?

você pode fazer isso sem problemas, o seu duron com certeza chega fácil aos 2200mhz mesmo que para isso tenha que colocar o v-core em 1.75

para saber se é destravado faça o teste do 11X166 se entrar beleza,

Compartilhar este post


Link para o post
Compartilhar em outros sites

Consegui destravar o Meu Duron 1.800 por PINMODE. Mas só consegui colocar com FSB de 166. FSB 200 não consegui. Seguinte:

Minha configuração antiga era 133x13,5=1795,5. Quando Mudo para FSB 166x11=1826, mas nesta configuração não consigo entrar no Windows. Antes de carregar o Windows, dá uma mensagem de erro. parece que falta uma DLL.

O que eu poderia fazer para resolver este problema? Será que vou ter que instalar o Windows XP de novo? Isto sempre acontece mesmo?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por leidge@02 set 2004, 23:08

Consegui destravar o Meu Duron 1.800 por PINMODE. Mas só consegui colocar com FSB de 166. FSB 200 não consegui. Seguinte:

Minha configuração antiga era 133x13,5=1795,5. Quando Mudo para FSB 166x11=1826, mas nesta configuração não consigo entrar no Windows. Antes de carregar o Windows, dá uma mensagem de erro. parece que falta uma DLL.

O que eu poderia fazer para resolver este problema? Será que vou ter que instalar o Windows XP de novo? Isto sempre acontece mesmo?

Corrompeu arquivos do win.

Pode reinstalar.

Over é ######, até tu pegar as manha demora, depois vai embora.

Qualquer coisa entra no tópico: Ajuda para os Overclockerz

É um tópico meu, fiz bem completo ele, explicando muitasss coisas sobre o over.

valeu

abraço

Vinícius

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não corrompeu, por que quando coloco para FSB 133 de novo ele volta a funcionar tranquilo. O que acha que pode estar acontecendo? TB tenho que aumentar O FSB ou algo mais? Se tiver que fazer por favor me avisem.

O que acontece é dá essa mensagem, as vezes chega a entrar no windows e dá um erro de driver. As vezes nem no Windows chega a entrar, quando começa a carregar os driver ele reinicia.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Quando o fsb atingir um valor que funciona somente às vezes, ai você aumenta o Vcore e sobe mais um pouco. Se funcionar legal, sobe mais um pouco o fsb, mas não esqueça da temperatura. Vai fazendo assim até a máquina para de reiniciar ou mesmo nem entrar no win ou bootar. Faz a mesma coisa com a memória. Vai subindo a frequência aos poucos e quando não mais funcionar, ai dar um resset de bios e aumenta o Vdim. Vai subindo a freq até obter estabilidade....

Compartilhar este post


Link para o post
Compartilhar em outros sites

Consegui colocar o Duron para funcionar com 158X13.5=2133 ficou tranquilo. Melhor desempenho que um AthlonXP 3000. Em teste com Sandra software. Mas fiquei com medo e tirei o Overclock. Minha temperatura mesmo sem overcloack está muito estável. Minha placa mãe A7N8X-X acho que está informando a temperatura errado. Quando tinha uma Asrock K7S8X e um A7V600-x, informava a temperatura com no máximo 42ºC. Quando coloquei na A7N8X-X, antes eu lápidei o Cooler na mão mesmo. Peguei a lixa virei o Dissipador para cima e comecei a lixar. Ficou bom. Mas pode ter sido isto não sei. Agora as vezes no Setup chega a quase 50ºC sem overclock nem nada. E as vezes fica em 42ºC. Mas nos programas EVEREST, ASUS PROBE, MOTHERBOARD 5, mostra a temperatura do Processador entre 35ºC a 42ºC. NO everest tb, mas tem uma opção nele que é CPU DIODE que sempre está entre 42ºC e 50ºC Em que qual temperatura devo confiar? E o que é CPU DIODE?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×