Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
Dark_Nibble

Antes E Depois Do Dma

Recommended Posts

E aí galera...

To tendo problemas com um LG 52x32x52, depois que ativei o modo DMA por recomendação de um joguinho com promessa de aumentar o desempenho, o que na teoria funcionaria né, meu gravador nunca mais foi o mesmo, mesmo desativando o DMA sempre perco o cd se tento gravar a velocidades mais altas, digo mais altas acima de 16x hehehe, alguem sabe o que é isto...

Compartilhar este post


Link para o post
Compartilhar em outros sites

cara isso aconteceu com um HD de 20GB meu, que tinha o Win ME rodando....

faz o seguinte...

formata o micro e instale tudo de novo... se seu gravador tiver suporte a UDMA ele se ativará automaticamente... acho que o seu é (UDMA2)!!!

use tambem flat de 80 vias... ocorrem - falhas...

Compartilhar este post


Link para o post
Compartilhar em outros sites

agora quanto as velocidades de gravação....

isso depende do seu PC... memória, processador....

qual é o seu PC????

e tambem quando estiver gravando, jamais execute nenhuma função no PC...

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Du_Balaco_Bako@04 set 2004, 11:50

agora quanto as velocidades de gravação....

isso depende do seu PC... memória, processador....

É mesmo.....com esta minha tartaruga aqui, mesmo marcando para gravar na velocidade máxima ( 52x ) a velocidade média fica em torno de 12x :naonao:

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Du_Balaco_Bako@04 set 2004, 11:48

use tambem flat de 80 vias...

Mas isso depende se a plac-mãe for compatível com flat de 80 vias....como sei se a placa-mãe suporta ?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Dark_Nibble@02 set 2004, 08:13

E aí galera...

To tendo problemas com um LG 52x32x52, depois que ativei o modo DMA por recomendação de um joguinho com promessa de aumentar o desempenho, o que na teoria funcionaria né, meu gravador nunca mais foi o mesmo, mesmo desativando o DMA sempre perco o cd se tento gravar a velocidades mais altas, digo mais altas acima de 16x hehehe, alguem sabe o que é isto...

meu caro... você já tentou mudar a marca da mídia!?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Remela+04 set 2004, 15:16QUOTE (Remela @ 04 set 2004, 15:16) Du_Balaco_Bako@04 set 2004, 11:48

use tambem flat de 80 vias...

Mas isso depende se a plac-mãe for compatível com flat de 80 vias....como sei se a placa-mãe suporta ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Desculpem a demora galera, mas consegui resolver o problema, voltei as configuraçoes ao normal, e descobri que a midia não era boa então troquei e deu tudo certo,

meu micro é um:

AMD Durom 850 MHz

256 MB Ram

100 GB HD

placa-mãe PC Chips M812

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×