Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
pablohl

Erro "carregar Dispositivo Ou Driver"

Recommended Posts

aí galera

As vezes quando ligo a maquina Windowsa Server 2003 Enterprise, da um erro desse tipo:

"Erro ao iniciar dispositivo ou driver, va em visualizar eventos e verifique o log..." Alguma coisa desse tipo, não consegui descobrir o que é, alguém pode ajudar?

Vlwwww Pablo

Compartilhar este post


Link para o post
Compartilhar em outros sites

Hey,

Eu estou com Windows Server 2003 Standard e tenho o mesmo problema.

E nem preciso logar usuário algum; antes de logar já aparece a mesma caixa de diálogo.

não sei não mas acho q tem algo a ver com ativação do Windows.

Se souber como resolver, posta de novo aí

falou. :bandeira:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olha só...

Tive este problema e resolvi ir mais a fundo no negocio...

descobri que abriam cvarios serviços svchosts e o LSASS ficava deverasmente carregado.. deixando o sistema terrivelmente lento

Resultado... quando eu exclui o serviço, a makina contou 60 segundos e deslicou.. ou seja... 95% de chances que seja um Virus da familia do SASSER...

hummpfff,

não descobri ainda qual versao do virus e, e nem como remove-lo

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×