Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Hugo Stiglitz

Over em Asus P5Q Deluxe + Quad Core Q9400 2.66 gHZ (gargalo com a VGA)

Recommended Posts

Saudações cordiais;

Sou novato em overclock e sempre usei meu Quad-Core Q9400 em stock (2,66) pelo medo de danificar o processador. Acontece que estou tendo problema com gargalo com a VGA em alguns jogos. A minha placa-mãe é extremamente versátil para fazer over (Asus P4Q DeluXe). Queria um over estável que ultrapassasse 3.0 GHz, o que eu acho que já ajuda muito.

Seguem minhas configurações e prints do CPU-Z.

 

OBS: Meu Pc tem ótimas temperaturas, com 7 fans de 120 mm trabalhando harmonicamente e o Hyper TX3 Evo no processador.

 

MOBO - Asus P5Q Deluxe

Processador - Intel Core2Quad Q9400 (stock 2,66) 6 mb cache

Fonte: Corsair VX 550 w

Cooler do Processador: Cooler Master Hyper TX3 EVO + fan adicional. (temperatura em stock - 28~30º - Em full max 45º

VGA - GTX 660 TI 2 Gb (EVGA)

Memória - 8 GB Gskill com over recomendado pela fábrica, rodando a 1066 mhz.

SSD Sandisk (Sistema)

 

Agradeço aos amigos que puderam me ajudar. Hugo

 

print 1.jpg

print 2.jpg

print 3.jpg

print 4.jpg

print 5.jpg

print 6.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

1- Para começar o overclock, seta os valores default da bios e vamos reduzir o clock das memórias de 1066mhz para 800mhz manter o vcore manual padrão, trava o pci-e em 100mhz, habilita o load line calibration no máximo que der, desligar opção C1E na bios, salva e reinicia.

 

2- Agora vai subindo aos poucos o bus(fsb), aumenta de 333 para 343, salva reinicia e no Windows roda o utilitário OCCT por 20 minutos se der erro sobe o vcore um pouquinho( o vcore pode ser aumentando no max 1.35 além disto danifica o CPU) no menor incremento que tiver e se não der erro sobe o bus agora para 353, segue este procedimento com muita cautela se der erro sobe vcore no menor incremento se não sobe o bus em 10 mhz.

 

Qualquer procedimento de overclock fica por sua conta e risco é tentativa erro.

 

 

3- Posta os resultados rodando o OCCT, os gráficos do BUS, Temperaturas, clocks, vcores, vai ser muito importante para a gente analisar e te ajudar neste over.

Editado por OCCT
  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Obrigado por responder @OCCT Moro na Holanda e aqui já tá tarde (23:15) . Assim que acordar eu faço os procedimentos e posto os resultados. Já baixei o OCCT e tá tudo pronto para o over. Só 2 dúvidas: Aumento o fsb de 10 em 10, correto?

E a outra dúvida é se preciso mudar também as latências da memória ou quando eu mudar para 'default' volta ao normal também. ? Obrigado e amanhã posto os resultados.

 

Abraço, e 'Dank je Wel >"muito obrigado"   

Compartilhar este post


Link para o post
Compartilhar em outros sites

@OCCT Deu certo. Em 353 sem erro. Seguem os lo Posso aumentar pra 363 pra tentar chegar a pelo menos 3 Ghz?  @OCCT EDIT: Testei no 373 e nada de erros. Então voltei na Bios e setei para 383 e to rodando o teste agora. Consegui atingir os 3.06 GHz. Que pra mim creio ser adequado. Depois que você responder te mando os últimos logs. Grato. Edit 2. Consegui atingir  3.06 GHZ setando em 384. Passou no OCCT sem erro nenhum. 3,06 Ghz é suficiente pra mim. Não vou aumentar mais. Passou pelo OCCT e em dois jogos pesados com ganho de fps, Assim que responder, mando os logs do último teste com 3,06 Ghz. Também setei a velocidade dos fans para o máximo. A única opção que não setei, foi "Colocar o Vcore no padrão" pois não encontrei essa opção. Tem outro nome além de Vcore? O PC está super estável arte agora.

2018-02-19-18h22-CpuUsage-CPU Usage.png

2018-02-19-18h22-Frequency-Bus.png

2018-02-19-18h22-Frequency-CPU #0.png

2018-02-19-18h22-Frequency-GPU #0 Mem.png

2018-02-19-18h22-Frequency-GPU #0.png

2018-02-19-18h22-Memory Usage-Memory Used.png

2018-02-19-18h22-Temperature-Core #0.png

2018-02-19-18h22-Temperature-Core #1.png

2018-02-19-18h22-Temperature-Core #2.png

2018-02-19-18h22-Temperature-Core #3.png

2018-02-19-18h22-Temperature-CPU.png

2018-02-19-18h22-Temperature-GPU.png

2018-02-19-18h22-Voltage-+3.3V.png

2018-02-19-18h22-Voltage-+5V.png

2018-02-19-18h22-Voltage-+12V.png

2018-02-19-18h22-Voltage-CPU VCORE.png

2018-02-19-18h22-Voltage-GPU (2).png

Editado por Hugo Stiglitz
acrescetar info
  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Hugo Stiglitz amigo, setar o vcore padrão é tira-lo do auto e colocar no valor padrão, vai ter essa opção na BIOS. 

Tenho um q9550 e está chegando uma p5k premium, vou fazer um over também, vamos ver até onde ele chegará! abrs e bom over.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Hugo Stiglitz

 

O próximo passo é setar o vcore manual, pois você deixando ele em auto sempre que fizer OC o vcore vai aumentar automaticamente, já setando manualmente você pode conseguir menos vcore com mais clock.

 

É preciso que você anote em um papel o vcore do processador sem overclock, a partir disto você vai subindo aos poucos e quando der erro ou o pc resetar sobe um pouco o vcore da forma que expliquei ,faz do jeito que comentei antes.

 

"

Em 08/02/2018 às 21:58, OCCT disse:

1- Para começar o overclock, seta os valores default da bios e vamos reduzir o clock das memórias de 1066mhz para 800mhz manter o vcore manual padrão, trava o pci-e em 100mhz, habilita o load line calibration no máximo que der, desligar opção C1E na bios, salva e reinicia.

 

2- Agora vai subindo aos poucos o bus(fsb), aumenta de 333 para 343, salva reinicia e no Windows roda o utilitário OCCT por 20 minutos se der erro sobe o vcore um pouquinho( o vcore pode ser aumentando no max 1.35 além disto danifica o CPU) no menor incremento que tiver e se não der erro sobe o bus agora para 353, segue este procedimento com muita cautela se der erro sobe vcore no menor incremento se não sobe o bus em 10 mhz.

 

Qualquer procedimento de overclock fica por sua conta e risco é tentativa erro.

 

 

3- Posta os resultados rodando o OCCT, os gráficos do BUS, Temperaturas, clocks, vcores, vai ser muito importante para a gente analisar e te ajudar neste over.

 

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Saravy @OCCT Feito o procedimento, seguem os resultados do OCCT em 20 minutos trabalhando a 3.4 Ghz (BUS 423)

 

Estável, sem resets e falhas. Coloquei todos os itens para uma visão mais ampla do resultado. Faz 5 horas que fiz o procedimento. à medida que não dava erro nem resets, aumentei o BUS para 423.

 

Obrigado.

2018-02-28-20h23-CpuUsage-CPU Usage.png

2018-02-28-20h23-Frequency-Bus.png

2018-02-28-20h23-Frequency-CPU #0.png

2018-02-28-20h23-Frequency-GPU #0 Mem.png

2018-02-28-20h23-Frequency-GPU #0.png

2018-02-28-20h23-Memory Usage-Memory Used.png

2018-02-28-20h23-Temperature-Core #0.png

2018-02-28-20h23-Temperature-Core #1.png

2018-02-28-20h23-Temperature-Core #2.png

2018-02-28-20h23-Temperature-Core #3.png

2018-02-28-20h23-Temperature-CPU.png

2018-02-28-20h23-Temperature-GPU.png

2018-02-28-20h23-Voltage-+12V.png

2018-02-28-20h23-Voltage-+3.3V.png

2018-02-28-20h23-Voltage-+5V.png

2018-02-28-20h23-Voltage-AVCC.png

2018-02-28-20h23-Voltage-CPU VCORE.png

2018-02-28-20h23-Voltage-DRAM.png

2018-02-28-20h23-Voltage-GPU (2).png

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Hugo Stiglitz

 

Parabéns pelo OC, conseguiu subir bem esse Core 2 Quad, vi a temperatura dos núcleos chegaram a 73 ºC e vcore 1.320, tá no limite, agora eu sugiro você tentar reduzir o vcore ( reduzindo vcore reduz temperatura ) um pouco até achar o menor valor possível que não dê erros no OCCT e se quiser testar os jogos para vê se o gargalo foi reduzido ou eliminado seria bacana postar para a gente, vai servir de muita ajuda para pessoas que tem o mesmo problema, dúvida, quer fazer OC.

 

Sugiro fazer também um teste com seu hardware quanto ao consumo, pois sua fonte é 550 W:

https://outervision.com/power-supply-calculator

 

Lá dá para mexer em tudo, até o overclock do CPU, GPU tudo.

 

OC em Core 2 Quad aumenta bem o consumo.


Valeu!

Editado por OCCT
  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

E aí amigo, minha MB chegou ontem e ontem mesmo já coloquei meu Q9550 para voar rs
Possuo uma P5K premium e subi fácil ele para 3.85ghz, vcore 1.25 e mem 1.8v.

Essa sua MB é boa de over também, pelo que vi já pela net.

Minhas temps não passam de 60º e MB não passa de 50º.

Decidi em não subir vcore para não ficar forçando de mais, acho que os 3.85 estão de bom tamanho.

  • Curtir 2

Compartilhar este post


Link para o post
Compartilhar em outros sites

@OCCT Obrigado amigo, mas o crédito é seu!!! Pode me sugerir um valor para eu baixar o Vcore? Tipo de 'x' em 'x' Igual no BUS 10 em 10) você estava certo desde o inínio. você disse que 3,3 ia liberar a VGA e foi exatamente o que aconteceu. Ganho de Frames, rapidez nos loadings. To jogando Battlefield One em High e Call of Duty WW2 em Medium. Até o Cod 4 Remasterizado que só dava problema, ta uma beleza. (Não sei porque esse remasterizado saiu tão pesado. E aprendi a verificar se ocorre gargalo ou não. Realmente alguns jogos usam mais a CPU e outros, a VGA. Medal of Honor Warfighter que em tese deveria consumir menos por ser mais antigo (2013) foi o jogo que mais usou o processador. Nem os BF e COD novos não exigiram tanto da CPU.

 

@Saravy Que beleza amigo. quando comprei o Q9400 cogitei em pegar o Q9500 mas, acabei ficando com ele e nunca me arrependi. A Sua mobo usa o Chipset P45? A minha usa. É muito boa mesmo para over. Bem versátil e completa. To rodando a 3.4 Ghz e estou satisfeito. Só assustei quando fui jogar Medal of Honor Warfighter o processador foi a 67 º. Fiquei com medo e desliguei o jogo. Enquanto ele só usava 55% da GPU. Estranho isso. Nem os jogos novos oneraram tanto a CPU. Poste mais impressões do seu over nesse tópico. Afinal, pode ajudar outros com configurações parecidas. Forte abraço amigos !! :thumbsup:

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Hugo Stiglitz

 

Obrigado estamos aqui no fórum para isso, é sempre bom poder compartilhar experiências e também tirar dúvidas, boa parte do que te ensinei aprendi aqui também.


Os C2Q são bons ainda e o fator limitante deles é o clock stock baixo frente quad Intel atuais, dependendo da placa de vídeo que você for usar vai ser necessário mais OC, no teu caso em 3.3ghz já "soltou" a vga.

 

O jogo Medal of Honor Warfighter usa a mesma engine do BF3, BF Bad Company 2, a frostbite 2, usa bastante processador principalmente em multiplayer.

 

Reduz o vcore de 0.025 em 0.025 e roda o OCCT no mesmo processo até achar o menor vcore que não dá erros, reduzindo o vcore também ajuda a reduzir a temperatura do processador. 

 

@Saravy

Fez um ótimo overclock e o vcore tá baixo, quando eu tive o Q9550 + P5QC, subi em 3.8 ghz e usava ele com uma R9 280 OC, nos meus testes o CPU com clock em 3.6ghz em diante "soltava" a placa de vídeo, vgas mais fracas do que ela necessitam de menos overclock para eliminar gargalo.

 

Por curiosidade qual a vga que tá usando com este kit?

Editado por OCCT
  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@OCCT estou usando uma RX 560 strix.

 

@Hugo Stiglitz A minha usa chipset p35.

Pode deixar que contribuirei ao tópico, só não ando com muito tempo, então o tempo que tenho só estou jogando CS.

  • Curtir 2

Compartilhar este post


Link para o post
Compartilhar em outros sites

@OCCT Olá! Vim ressucitar o tópico pois estou tendo uns problemas, mas não sei se estão relacionados com o Over. Sempre no ambiente do Windows, às vezes o PC da a tela azul do Win 10 e reinicia normalmente. As temperaturas estão ótimas, o OCCT não apontou essros e o estranho é que acontecem com aplicações simples ou aleatoriamente.

Nunca em Jogos ou programas pesados. Está rodando a 3.4 Ghz, Vcore no padrão e não ultrapassa 60 º nem no OCCT. Reapliquei a pasta térmica e as temperaturas caíram ainda mais. Será problema com o Vcore na opção AUTO ou PADRÃO?

Já excluí problemas na VGA e na Fonte que estão trabalhando bem.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Hugo Stiglitz

 

BASTANTE ATENÇÃO NA HORA DE MEXER NO VCORE!

Nunca deixe vcore no padrão ou auto, selecione manualmente, verifica o valor dele em alguma aba monitor, para não perder tempo, já sobe o vcore direto em 0.050 em relação o número que você viu na bios,  deixa o processador nos 3.4ghz mesmo, pci-e travado em 100 mhz, C1E desativado,diminui o clock das memórias para 800 mhz, conforme você sobe o fsb o clock delas também sobe.

 

Teste no OCCT de 20 minutos são para testes rápidos de estabilidade, para você saber se está 100% estável, deixa rodando ele a noite toda depois de você dormir.

 

Uma pequena dúvida, você reparou se estes cabos estão todos conectados:

GEDC0880.JPG

 

Se você não conectar os dois pode ser insuficiente na hora de alimentar o cpu em overclock.


 

Editado por OCCT
  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado (editado)

@OCCT Perdoe minha ignorância mas fiquei confuso na hora de fazer a conta e peço que me ajude. Antes de sair do padrão, estava em 1.3004 V . O número que me passou para somar foi 0.050. Na hora de digitar coloquei meu resultado que foi : 1.3054V. Entrei no Windows e ele aparece agora com o seguinte Vcore: 1.258V. Por conta dos números a mais no resultado fiquei incerto se fiz a conta correta. Se eu estiver errado, me ajude com essa conta.

 

Mas já tirei do AUTO E o valor atual é 1.258 V.

Estou no Windows mas só vou rodar o OCCT depois de seu feedback. As memos aparacem no CPU-Z em 433 Mhz. Acredito que estejam então a 866 Mhz, correto? Agora vou entrar na bios e cravá-las em 400

PS. Cabos conectados corretamente

Editado por Hugo Stiglitz
acrescetar info

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado (editado)

@Hugo Stiglitz

 

Ao que parece o vcore do seu processador em stock é 1.258v.

 

1- Entra na bios seleciona os valores padrões dela em "optimize default", salva e reinicia.

1.1- Entra na bios, verifica o vcore(só para confirmar se é realmente 1.258), anota em um papel, seleciona as fans do máximo, trava o pci-e em 100 mhz, desativa C1E, seleciona as memórias em 800 mhz na bios, habilita "loadlinecalibration" ao máximo, salva e reinicia.

 

2- Agora se o vcore for 1.258, sobe ele para 1.300, salva e reinicia.

2.1- Sobe o fsb ao ponto que o clock chegue 3.4ghz, salva e reinicia.

 

3- Roda OCCT por 30 minutos se não der erro, continua usando o pc normalmente para vê se continua travando.

 

Depois posta as suas experiências aqui se não der mais problema o que resta é só afinar o OC mesmo.

 

 

Editado por OCCT
  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado (editado)

@OCCT Procedimentos feitos. Digitei na BIOS o valor 1.300, mas ao mudar as memos para 800 o valor mínimo que apareceu foi 867 Mhz. Como era o mais próximos do recomendado setei 867.

 

Habilitei o LLCalibration (Estava desabilitado) e fans ao máximo. Entrei no Windows e agora está mostrando no GPU-Z - 1,29V

Agora vou passar o OCCT. Mais alguma recomendação?

 

Estou editando um video no Camtasia que é relativamente pesado e a temperatura está a 39º

Editado por Hugo Stiglitz
acrescetar info

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado (editado)

@Hugo Stiglitz

 

Olha aí, você tava usando vcore em auto( não é recomendado) e não estava usando LLcalibration(crucial para estabilizar OC).


Não esquece de deixar o pci-e em 100 mhz(muito importante) e desativar C1E.


Deixa as memórias em 867 mesmo.

 

Agora que você já fez os procedimentos que citei depois de rodar OCCT fica usando teu pc normalmente.

Editado por OCCT
  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado (editado)

@OCCT  Pois é meu caro, o que me intrigava foi que nos jogos nao aconteciana da. mas é assim mesmo rs. erando e aprendendo. e esse é meu primeiro over , Obrigado pela ajuda mais uma vez. ta rodando o OCCT ha 1 hora e sem erros até agora. Grato e mais tarde posto o resultado final do OCCT,  :thumbsup::thumbsup:

Editado por Hugo Stiglitz
  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@OCCT 10 horas de occt nessas configurações e nada de erros. vou esperar até 12 horas  e encerro e posto os logs. mas ta ótimo, Temperaturas boas e aqueles reiconios do sistema até agora nao ocorreram mais, obrigado amigo e logo posto os logs  :thumbsup:

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Hugo Stiglitz

 

Acredito que não terá mais problemas, para você ideia um C2Q 3ghz já entrega total performance de uma R7 360.

 

Estou pretendendo montar uma segunda máquina 775 aproveitando minhas peças, tenho uma Asus P5G41T M LX2/BR e 4GB DDR3 1333 mhz, se eu colocar vai ser um Xeon 771 adaptado para 775.

 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×