Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
MacLeod-BR

Fuji A300... Problemas No Modo Webcam

Recommended Posts

Galera.. alguém aí já tem essa FinePix A330??? já utilizou o modo WEBCAM no Windows XP?!

Eu consigo baixar as fotos normalmente... mas quando mudo para o modo WEBCAM e conecto... ele diz NOVO HARDWARE ENCONTRADO... USB WEBCAM... e fica procurando driver para instalar... e não acha... mesmo já tendo sido instalado!

Se alguem tiver essa camera, por favor dê uma ajuda! :help:

Valeu!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu tenho ela. Consegui instalar normalmente. Já tentou procurar o driver no CD que acompanha a câmera?

Até agora só não consegui fazer pegar no MSN Messenger.

[]'s

Saulo

Compartilhar este post


Link para o post
Compartilhar em outros sites

Rapaz... no comp do meu irmão, ela aparece... eu clico nela e aparece a minha imagem.. tudo certo... mas realmente no messenger diz q tem algum problema... você ja usou ela em q programas???

Po... a gente podia procurar resolver esse lance do MSN hein Saulo...

Se alguem mais tiver a camera e puder ajudar...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Acredito que o problema seja no MSN Messenger, e não no Windows.

[]'s

Saulo

Compartilhar este post


Link para o post
Compartilhar em outros sites

a A210, funciona no MSN normalmente..., primeiro abre um programa da camera, é só fechar o programa da camera e abrir o MSN que funciona...

o software da camera foi instalado ?..., tenta instalar novamente

atualmente to com o windows ME

Compartilhar este post


Link para o post
Compartilhar em outros sites

Valeu eriva.. mas acho q deve ser mais um problema com no Windows XP e no Messenger mesmo...

Edu, voce tem essa câmera? tipo... c já fez isso? reinstalar o windows rap tudo funcionar certo... porque é realmente uma possibilidade... mas aí só em último casao quando eu precisar reinstalr o Windows mesmo...

Agora.. #######... precisava ser tão complicado instalar essa câmera?? aff...

Compartilhar este post


Link para o post
Compartilhar em outros sites

lembrei de uma coisa, pode ser irrelevante, mas não custa tentar...

quando. você conecta a camera na USB o programa da camera ja abre automaticamente, para usar no MSN você tem que fechar o programa da camera, senão da umas imcompatibilidades e no MSN não funciona....

boa sorte

:-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não abre programa nenhum quando a câmera é conectada.

Eu consegui fazer pegar no Windows Messenger, mas até agora não consegui no MSN Messenger.

[]'s

Saulo

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por ssrf@03 set 2004, 14:52

Não abre programa nenhum quando a câmera é conectada.

Eu consegui fazer pegar no Windows Messenger, mas até agora não consegui no MSN Messenger.

[]'s

Saulo

você instalou o software que vem com a camera?

só para confimar: você foi lá no setup e mudou para PC CAM?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por eriva_br+03 set 2004, 15:09QUOTE (eriva_br @ 03 set 2004, 15:09) ssrf@03 set 2004, 14:52

Não abre programa nenhum quando a câmera é conectada.

Eu consegui fazer pegar no Windows Messenger, mas até agora não consegui no MSN Messenger.

[]'s

Saulo

você instalou o software que vem com a camera?

só para confimar: você foi lá no setup e mudou para PC CAM?

Compartilhar este post


Link para o post
Compartilhar em outros sites

na nossa a330... não tem modo pc-cam.. aparece webcam mesmo...

Eu tentei a mesma coisa q o saulo... quando c conecta a camera... você consegue ver a imagem dela... mas não consegue usar no MSN...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Esse problema aparece com varias Web-cans, a solução que conheço é a que o amigo disse de reinstalar o Windows e antes de instalar o msn instalar a camera.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×