Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Arruda Matheus

Aiwa NSX 999 MKII no modo tuner reproduz áudio somente num canal.

Recommended Posts

O minisystem reproduz perfeitamente o áudio nos dois canais quando em modo CD, TAPE ou AUX, porém em modo TUNER (rádio) o áudio sai somente na caixa esquerda.

 

O mesmo acontece quando conectado fones de ouvido.

 

Penso que não deve ser saída de áudio queimada pois nos outros modos funciona normalmente. Ou a saída de áudio é independente para cada modo e sendo assim, a saída do tuner apresenta um canal queimado?

 

Ele tem um STK 4132-II.

 

O que pode ser?

 

Obrigado a todos! 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sua saída de som esta boa.

Se tiver conhecimento na área, 

Procure o ci de tuner (Rádio), com o auxílio de uma caixinha de som, um alto-falante pequeno ou fone, procure os pinos de saída de áudio neste ci e veja se esta saindo som nos dois canais, se não o ci tá com problema se sim, vai seguindo a trilha até o amplificador, poderá esta com trilha aberta ou algum componente.  

 

 

Editado por lucas35

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×