Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Isaac franck

Troquei o processador agora quando inicia aparecem listras na tela e fica infini

Recommended Posts

Bom troquei meu processador A4 4000 por um Athlon x4 840 mas percebi que quando início o computador logo depois da logo da minha placa-mãe  ele apresenta listras  e dois quadrados em rosa na tela o que poderia ser

Compartilhar este post


Link para o post
Compartilhar em outros sites

Esse Athlon tem video integrado? algum gráfico radeon? sugiro que possa ser problema nessa grafico (isso se for artefatos..)

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ok. Já teve certeza que a BIOS está atualizado pra versão do processador, certo?

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Bom atualizei a bios e nada retirei minha placa para ver se conseguia fornecer energia para eles mas pelo que vi o cooler do processador roda um pouco lento 

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Bom agora o pc liga mas da tela preta e tracinho na ponta esquerda da tela

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×