Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Douglas Emerson

Computador beepa e não liga !

Recommended Posts

Boa tarde, acabei de pegar um PC pra tentar da um jeito mas me deparei com um problema. Assim que eu ligo o PC ele da um beep normal, depois 2 beeps rápidos e depois mais 5 beeps rápidos. Não da vídeo em momento algum e eu to meio perdido sem saber o que fazer, agradeço desde já toda ajuda de vocês.

 

Especificações do PC:

Positivo premium PCTV D3700

Processador: Intel Pentium E5800

Memória: 2GB ddr3

HD: 500GB

placa-mãe: Positivo POS-PIG41BO

Compartilhar este post


Link para o post
Compartilhar em outros sites

Limpe os contatos das memórias e teste com outra fonte.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pode ser, problema na placa-mãe, memória, placa de vídeo etc, mais a maior suspeita, é a memória, tente impar ela com a borracha, vejá esse -->link, como limpar a memória, com a borracha, verifique se seu local, está muito quente também.

Compartilhar este post


Link para o post
Compartilhar em outros sites
52 minutos atrás, Ricardov disse:

Limpe os contatos das memórias e teste com outra fonte.

Já tentei kkk mas não adiantou nada, coloquei outra memória RAM de 4gb e o bagulho ficou apitando muitooo mas não sei o motivo. Única coisa que nao tentei foi trocar a fonte. 

adicionado 4 minutos depois
50 minutos atrás, SistLinuxwinwin disse:

Pode ser, problema na placa-mãe, memória, placa de vídeo etc, mais a maior suspeita, é a memória, tente impar ela com a borracha, vejá esse --> link, como limpar a memória, com a borracha, verifique se seu local, está muito quente também.

Não sei como eram as condições onde o PC ficava, mas o dono me falou q o PC ligava mas só funcionou em um monitor com uma resolução bem baixa ai dps começou com esses beeps, não entendi mt bem a explicação dele porque ele consegue ser mais leigo que eu no assunto kkk

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Douglas Emerson Onde, o computador ficava, poderia ser quente, mais vou falar algo muito, importante, O VGA, muda de frequuência, nessa mudança, de frequência, o monitor, não capta, talvez seja esse, o problema, já testou, com o VGA dvi? Ou melhor ainda, com HDMI? Min fale qual, é o modelo , da fonte, é muito importante, porque hoje em dia, enxiste "Fonte Bomba", infelizmente, principalmente, marcas brasileiras, de fontes .

Compartilhar este post


Link para o post
Compartilhar em outros sites
11 minutos atrás, SistLinuxwinwin disse:

@Douglas Emerson Onde, o computador ficava, poderia ser quente, mais vou falar algo muito, importante, O VGA, muda de frequuência, nessa mudança, de frequência, o monitor, não capta, talvez seja esse, o problema, já testou, com o VGA dvi? Ou melhor ainda, com HDMI? Min fale qual, é o modelo , da fonte, é muito importante, porque hoje em dia, enxiste "Fonte Bomba", infelizmente, principalmente, marcas brasileiras, de fontes .

Não sei se vai dar pra ver muito bem nas fotos mas eu só tenho como usar VGA mesmo :/ e é uma fonte chaveada ATX 250w modelo SL-8270BTX(A) da positivo 

IMG_20180207_142415632.jpg

IMG_20180207_142632273.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Essa, fonte, não é muito boa, não , mais o Clube do Hadware falou sobre ela, e disse que não é tão ruim, assim, então ela não é ruim, mais o preço, que não vale, a pena, teste com outro cabo vga, de preferência, um monitor, com qualidade baixa

Compartilhar este post


Link para o post
Compartilhar em outros sites
1 minuto atrás, SistLinuxwinwin disse:

Essa, fonte, não é muito boa, não , mais o Clube do Hadware falou sobre ela, e disse que não é tão ruim, assim, então ela não é ruim, mais o preço, que não vale, a pena, teste com outro cabo vga, de preferência, um monitor, com qualidade baixa

Ah sim, vou tentar recorrer a um amigo hj ou amanhã, ai volto a postar os resultados. Mt obrigado pela ajuda

Compartilhar este post


Link para o post
Compartilhar em outros sites
20 horas atrás, Douglas Emerson disse:

Ah sim, vou tentar recorrer a um amigo hj ou amanhã, ai volto a postar os resultados. Mt obrigado pela ajuda

Eu fiz alguns testes, primeiro eu desconectei tudo e deixei só a placa-mãe com processador e memória e continuou do mesmo jeito, dps fui ligando as outras coisas aos poucos e sempre testando mas os beeps continuaram, única coisa q não pude testar foi o processador. Cheguei a colocar outra fonte e continuou a mesma coisa. A minha conclusão é que a placa-mãe ou processador estão danificados.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×