Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
joaomoraes89

RESOLVIDO Problema com uso de memória da GPU

Recommended Posts

Olá, meu pc tem um processador A10 7700k Radeon R7 com GPU, estava tudo normal até esses dias, começou a travar em alguns jogos, quando fui ver, o mesmo estava com 8gb de memória, porém somente 3,9 gb utilizável, tentei dar default nas configurações da bios e fui olhar na configuração da placa de video pelo amd catalist control center, tudo estava normal... como não havia encontrado uma solução, coloquei mais um pente de memória, ficando com 3 pentes de 4gb cada, quando liguei o pc, agora estou com 12gb de memória RAM e somente 5,96 gb utilizável... alguém poderia me ajudar a encontrar uma solução? 

memoria.png

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pode, ser superaquecimento, da GPU, botando um cooler, na GPU, resolve, se for seu problema, claro.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá! Muito obrigado pelas respostas, porém podem fechar o tópico... estava funcionando como se estivesse com 8gb de memória ainda... fui no msconfig e alterei em opções avançadas a quantia de memória máxima pra 12gb e deu boa, agora estou com 12gb de memória e 9,96 utilizável.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×