Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
DevilDark

HDs acusando alerta no CrystalDisk e HDTunePro!

Recommended Posts

Boa tarde galera. Estou preocupado com a saúde de dois HDs meus, o primeiro modelo HD SEAGATE 320GB e o segundo HD SEAGATE 1TB. Por favor, quem puder dê uma olhada nas imagens abaixo e me diga uma opinião. Segue abaixo dois prints do programa CrystalDiskInfo e dois prints do programa HD Tune Pro.

 

HD 320GB.png

HD TUNE PRO 320GB.png

HD 1TB.png

HD TUNE PRO 1TB.png

Compartilhar este post


Link para o post
Compartilhar em outros sites

@DevilDark

 

Está meio arriscado, é bom ter cópia de suas coisas importantes em outro lugar.

 

Isso por causa da combinação dos registros que existem nos atributos do SMART, " raw read error rate ", " seek error rate " e " reallocated sector count ".

 

Pode estar havendo apenas alguma demora de leitura de alguns pontinhos no disco como pode estar havendo a combinação dessa demora com falhas eventuais do firmware e que seria pior com risco de deixar de funcionar.

 

O que pode tentar fazer é uma limpeza nos contatos das plaquinhas eletrônicas desses HDs com uma borracha escolar de apagar tinta esferográfica pra ver se os registros nos atributos mencionados acima melhoram durante o uso.

 

Pode também a fonte estar com dificuldade em alimentar esses HDs por ser de potência baixa e estar sendo muito exigida pela presença de placa de vídeo off.

 

Também pode o BIOS do CMOS da placa-mãe estar falhando por degradação deste chip.

 

Outra possibilidade é algum defeito em algum componente eletrônico das placas eletrônicas desses HDs e não alguma degradação do EPROM onde fica gravado o firmware ou programinha que os controla.

 

Pode ser muita coisa.

Compartilhar este post


Link para o post
Compartilhar em outros sites
6 horas atrás, Henrique - RJ disse:

@DevilDark

 

Está meio arriscado, é bom ter cópia de suas coisas importantes em outro lugar.

 

Isso por causa da combinação dos registros que existem nos atributos do SMART, " raw read error rate ", " seek error rate " e " reallocated sector count ".

 

Pode estar havendo apenas alguma demora de leitura de alguns pontinhos no disco como pode estar havendo a combinação dessa demora com falhas eventuais do firmware e que seria pior com risco de deixar de funcionar.

 

O que pode tentar fazer é uma limpeza nos contatos das plaquinhas eletrônicas desses HDs com uma borracha escolar de apagar tinta esferográfica pra ver se os registros nos atributos mencionados acima melhoram durante o uso.

 

Pode também a fonte estar com dificuldade em alimentar esses HDs por ser de potência baixa e estar sendo muito exigida pela presença de placa de vídeo off.

 

Também pode o BIOS do CMOS da placa-mãe estar falhando por degradação deste chip.

 

Outra possibilidade é algum defeito em algum componente eletrônico das placas eletrônicas desses HDs e não alguma degradação do EPROM onde fica gravado o firmware ou programinha que os controla.

 

Pode ser muita coisa.

Eita, muitas possibilidades mesmo. Muito obrigado pelas informações, vou ver o que faço aqui. Minha VGA é uma HD 6850 1 GB GDDR5 XFX, minha fonte é uma OCZ SXS2 500W Reais, PFC ativo e passivo (modelo com final "2" sem ser do lote que veio danificado).

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×