Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Jhonatan Dos Santos Bastiã

Monitor com chuviscos leves na imagem

Recommended Posts

Oi é meu primeiro topico aqui no Clube do Hardware, e eu estou com um probleminha chato no meu monitor LG w1752t, ele FICA chuviscando de leve na imagem, isso acontece somente quando conectado via VGA no computador. Quando esta na tela de no signal ou no menu de configs do monitor não FICA chuviscando não. Eu pensei que era o Cabo VGA mas já o troquei e o problema persiste. E recentemente eu estranhei ainda mais o problema porque eu comprei um adaptador Hdmi para VGA para conectar meu videogame ao monitor para jogar, e a principio nao deu o problema, mas, quando conectei as caixas de som e liguei elas o problema aparceu de novo os chuviscos, então eu percebi que poderia ser as caixas de som dando algum tipo de interferencia. Joguei legal com a imagem sem chuviscos e quando conectei o computador (sem as caixas de som) o problema apareceu e no PC não para, não entendo porque no videogame so aparece quando eu conecto as caixas de som, e no PC FICA direto aqueles chuviscos chatos. Eu queria saber se algiem já teve este problema peculiar e Estranho demais, ou alguem sabe Como resolver. Please, help me! Observe na foto abaixo...

IMG_20180205_182008.jpg

Editado por Jhonatan Dos Santos Bastiã

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Jhonatan Dos Santos Bastiã Na maioria das vezes essa falha, é no cabo de sinal, experimente inverter as pontas, a ponta ligada ao monitor ligue no PC, e o lado que esta ligado ao PC ligue no monitor...

Caso tenho um outro cabo ai, experimente trocar ele.

  • Obrigado 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
34 minutos atrás, Bcpetronzio disse:

@Jhonatan Dos Santos Bastiã Na maioria das vezes essa falha, é no cabo de sinal, experimente inverter as pontas, a ponta ligada ao monitor ligue no PC, e o lado que esta ligado ao PC ligue no monitor...

Caso tenho um outro cabo ai, experimente trocar ele.

Cara muito obrigado, eu só inverti os cabos e pronto parou de vez kkk besteirinha mano! Obrigado! Mais uma experiencia pra minha vida!

Editado por Jhonatan Dos Santos Bastiã
  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Beleza! Que bom que foi bem simples!....

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×