Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Hermes_Jr

Problema no POST DELL 14r 5437

Recommended Posts

Boa Tarde  à todos,
Venho hoje aqui recorrer a vocês um problema que não estou conseguindo resolver com o meu notebook Dell 14R 5437, mas antes disso vamos recapitular  o que aconteceu...
Eu estava ontem a usar o notebook em jogos ele  começou a congelar a tela, saí do jogo extremamente  estressado e ia  atualizar os driver, reiniciar o computador usando o MSI Afterburner pra ver o que aconteceu,porém o computador MUITO lerdo demorou para abrir se quer o navegador onde eu iria baixar o novo driver no  site da Nvidia, fazendo com que eu desligasse o mesmo segurando o botar "power" até desligar. Até aí nada bem mas para piorar eu o religuei e tive um erro no GRUB (tinha Debian 9, Slackware 14 que instalei pra testar e o Windows 10 LTSB 2016) aí eu já estava muito deprimido e estressado com tudo peguei um notebook emprestado baixei aquela iso "netinst" do debian 9  e peguei meu pen-drive amaldiçoado da Multilaser, (vocês devem estar estranhando mas é porque esse pen-drive eu usei ele antes e funcionou, depois fui usar novamente e ele bugou a BIOS desse meu Notebook,  simplesmente o pendrive nao aparecia na seleção de boot, e posteriormente quando usei de novo minha bios quando era presionado "F2" dava em um tela preta com um hífen próxima ao centro da tela -  não é aquele hífen da ausência de boot, tudo voltou depois que tentei dar boot sem nenhuma mídia conectada) coloquei o Debian 9 e fui instalar tudo perfeitamente com o pen-drive e durante o processo "install the base system" ele me recorre uma falha. Após isso eu coloco no pen-drive uma iso "grande" do debian para trocar meu systema que já estava velho e corrigir o grub porém  quando ligo o computador ele trava no POST com a logo da Dell e informações para  acessar a BIOS e  o BOOT.
O que eu tentei fazer:
-Apertar "fn"+"power" para entrar no diagnóstico da Dell, porém deparo com a mesma tela.
-Resetei CMOS removendo a bateria  - mesma tela
-Liguei o computador sem memória,  HD, drive de CD, e teclado e ele "bipa"
-Refiz o procedimento anterior recolocando a memória e dá na mesma tela

E após  isso eu venho aqui a recorrer a vocês se possuemalgum conhecimento que possa me  ajudar, pois comprei esse notebook em junho do ano passado já usado e não tem mais  garantia.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tente retirar a bateria moeda interna da bios,e curte circuite os terminais de contato metalicos do slot dela este procedimento resolve muitos problemas relacionados com o boot.Por outro pode ser super aquecimento,você deve dar uma limpeza geral na ventoinha,e trocar as pastas termicas do processador e chip-set,por uma a base de aluminio ou superior.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Fiz o procedimento da bateria interna liguei os polos dando curto e mesmo assim o problema persistiu... em relação a superaquecimento eu acho muito difícil visto que eu não utilizo mais o computador porque só fica travado nessa tela desligado por horas eu tento ligar novamente e dá na mesma tela.

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×