Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Juniohead

Fonte EVGA NEX750G só pega no tranco

Recommended Posts

Galera, tenho uma fonte EVGA NEX750G.

Já possuo ha uns 2 anos e ela sempre funcionou perfeitamente, porém, há uns meses ela está com o seguinte problema: se eu cortar a energia dela totalmente por muitas horas, ela "morre" por alguns dias. Vou tentar explicar melhor, se eu desligar o pc e desconectar o cabo de forca da rede elétrica por muitas horas, ela simplesmente não da mais sinal de vida, porém, se eu desligo o pc e o cabo continuar conectado a rede elétrica, ela continua funcionando perfeitamente.

Dai quando acontece de eu desconectar o cabo ou acabar a energia por muitas horas e ela morrer, eu uso uma fonte Corsair reserva e deixo a EVGA parada por cerca de uma semana e depois ela volta a funcionar normalmente.

 

Eu conecto meu pc num filtro de linha bacana da clamper e o filtro de linha vai conectado numa tomada com aterramento exclusivo pro pc, já fiz tudo isso pra evitar esse tipo de problema, mas pelo visto não foi o suficiente, pois ainda assim aconteceu isso com uma fonte top dessa.

A fonte possui 10 anos de garantia, porém, deu cupim na caixa dela e foi tudo pro saco, inclusive a NF, tentei o RMA com a EVGA, até enviei fotos da caixa toda corroída, mas não teve jeito.

 

Quero saber se alguém aqui já passou pelo mesmo problema e se descobriu o que era, pois quero ter uma noção antes de levar em alguma assistência pra não ser enrolado.

 

Minha configuração:

 

placa-mãe: Gigabyte GA-Z97M-D3H LGA 1150;
Processador: Intel Core i5-4590 3.7GHz;
Cooler: Corsair WaterCooler H60;
Memória: G-Skill TridentX 16GB (4x4GB) DDR3 2400MHz;
Placa de Vídeo: EVGA Nvidia Geforce GTX980 4GB GDDR5 256 Bits com Blackplate;
SSD: Kingston SV300 240GB (2x120GB) em RAID0 para o Windows 10 (Original);
HDD: Seagate Barracuda 1TB Sata3 6GB/s, 7200Rpm, 64MB de cache (Para Backup);
Fonte: EVGA NEX750G 750W reais, Full Modular, PFC Ativo e selo 80 Plus Ouro/Gold;
Gabinete: Corsair Carbide Spec 01 Red.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Nunca vi isso amigo... essas fontes da EVGA estão complicadas, tenho uma 850W bronze a 2 anos também e o fan está uma porcaria por causa do pó eu acho, de tempos em tempos o fan faz um barulho de "manivela", já tentei lubrificar o rolamento mas nada feito, acho que terei que trocar o fan.

 

Eu tenho caixa dela ainda intacta e NF mas essa minha é bronze (modelo 850B2) e acho que não tem esses 10 anos de garantia... logo terei que fazer uma gambiarra estilo McGyver ligando um fan de 120mm no lugar do original dela emendando os fios, pois o conector é bem diferente.

 

Sua fonte está com um comportamento muito estranho. Nunca havia visto um relato assim... aqui não sei se a minha não faria isso, pois raríssimas vezes eu desligo o PC. Só quando tem muito raio ou quando acaba a energia mesmo. Senão o PC está ligado direto sempre.

 

Boa sorte aí com a fonte!

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Juniohead Você usa ou já usou algum equipamento entre a fonte e a tomada? Filtro de linha, estabilizador ou nobreak?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×