Ir ao conteúdo
  • Cadastre-se
Fábiohsf

Internet Muito ruim , não estava assim !!!

Recommended Posts

Olá pessoal , uso internet da vivo 4mb e meu pc está roteado por um roteador ta tp-link modelo TL-WR840N . Eu só uso meu pc ra ver series online, filmes e jogar dota e cs, algumas semanas pra cá está oscilando muito e perdendo muito pacotes, nao estava assim mês passado e nao houve nenhuma manutençao por minha parte nem por parte da vivo, pelo menos nao aqui em casa. Costumava ter 35ms na media , eu jogava tranquilo agora fica oscilando e caindo e perdendo pacote , está horrivel. Se alguem puder ajudar desde já agradeço ! Valeu !!! 

 

Obs: na imagem usei o comando PING WWW.GOOGLE.COM.BR -T

ping.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Você deixou de pagar alguma fatura? Tente colocar outro DNS em sua máquina, talvez seja o DNS.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não , nunca atrasei o pagamento, ja tentei usar varios dns , ja usei programa pra saber qual melhor dns pra minha regiao e etc, o problema consiste  rs .

Compartilhar este post


Link para o post
Compartilhar em outros sites

O roteador é o TL-WR840N, mas o modem é o da Vivo ou comprado por fora? Qual o modelo dele?

Esse problema começou a pouco?? Posta as estatísticas da sua linha, como taxa de sincronismo, SNR, atenuação, etc para verificarmos como está aí sua linha. Isso se vê no MODEM, na parte de estatísticas xDSL ou algo do tipo.

 

Sua linha pode estar defeituosa e com os parâmetros ruins, sincronizando errado etc e ocasionando essa perda de pacote grande aí... você disse que tem Vivo 4Mbps, suponho que seja de São Paulo, correto? Essas centrais que você está conectado são da idade da pedra, da época do Speedy da Telefônica ainda, dos anos 2000 e pelo que vejo na internet não teve nada ou quase nada de melhorias nesses anos todos.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Agora sao meia noite e meia e nada kkkkk que horrivel .... Resetei pra ver se melhorava , SQN ....

ping2.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×