Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
maxhead0101

moto g 1 xt1033 nao liga

Recommended Posts

estou com um moto g, ele nao quer mais ligar e so acende o led de notificaçao quando esta na tomada.

alguma ideia do que pode ser?

tem concerto?

posso consertar eu mesmo?

att roger

Compartilhar este post


Link para o post
Compartilhar em outros sites

Geralmente isso ocorre quando a bateria descarrega muito, deixe ele na tomada 1 hora, e ele deve aparecer a imagem da bateria carregando. Se não ocorrer, pode ser um resistor que deu problema, nesse caso leve a uma assistência ou até mesmo a bateria precise ser trocada.

Abraço!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Aconteceu com o moto g1 da minha mãe, faça o que o amigo ali disse e deixe carregando por 1 ou duas horas, se não der certo tem que abrir o aparelho e dar um choque na bateria. Se isso acontece com frequência provavelmente sua bateria precisa ser trocada.

Compartilhar este post


Link para o post
Compartilhar em outros sites

obrigado pela resposta... mas acho que nao e a bateria pois ja peguei uma bateria nova e continua assim... como faz o choque?

adicionado 0 minutos depois

@Rodrigo J Polette nao e a bateria... e tambem ja tentei colocar na tomada por 1 hora...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×