Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Gabriel Souzadk

GTX 1060 3GB com desempenho inferior ao da GTX 1050

Recommended Posts

Bom comprei uma GTX 1060 3GB nova relatei a situação esses dias aqui no grupo, achei o que pode ser uma complicação haha, O desempenho na placa nos jogos está muito baixa está sendo utilizada só 20% dela, o resto está tudo ok, ela tem desempenho inferior da minha 1050 antiga, alguém sabe dizer o que pode ser?

i7 3770 3.5ghz
GTX 1060 3gb
6gb de RAM ddr3
Monitor Acer 144hz 1ms
Ssd 120
placa-mãe gigabyte lg socket h61m s1

Alguns dizem que o problema é na memória porque não é ddr4 ou precisa de mais sei lá

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Gabriel Souzadk Memória só precisa ser DDR4 se for exigido pela placa-mãe, o que num PC de 3º geração não é o caso. Então não, não é isso. E 8gb é o recomendado atualmente, mas não a esse ponto de impedir o uso da GPU.

 

Qual a fonte? Se for uma de baixa qualidade pode ser parte do problema.

Seus drives estão atualizados?

Editado por Kris Wannieg
  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Você está vendo essa informação por qual programa? Pode inserir uma print de como as informações aparecem in-game onde apareça GPU, VRAM, CPU, RAM etc...?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Revise as configurações da placa se estão para substituir as configurações dos jogos colocando graficos com mais qualidade. No software da NVIDIA tem essa opção, tente deixar personalizada e em cada opção deixa controlado pelo software/aplicativo ou a opção recomendada. Se mesmo assim continuar ocorrendo desempenho abaixo do esperado e têm certeza que os programas estão sendo iniciados pela placa de vídeo e não pela cpu gráfica, só vai restar uma resposta:
Kris Wannieg têm razão e sua fonte não alimenta essa nova placa adequadamente. Pelo que vi elá tem apenas 0.1ghz há mais mas todos os clocks internos dela são elevados e alguns chegam á quase o dobro da sua placa anterior. Uso uma fonte 550 reais para um gtx 560 ti, penso que um fonte 500 para um 1060 é no limite 

Compartilhar este post


Link para o post
Compartilhar em outros sites
1 hora atrás, Warsrrior disse:

Revise as configurações da placa se estão para substituir as configurações dos jogos colocando graficos com mais qualidade. No software da NVIDIA tem essa opção, tente deixar personalizada e em cada opção deixa controlado pelo software/aplicativo ou a opção recomendada. Se mesmo assim continuar ocorrendo desempenho abaixo do esperado e têm certeza que os programas estão sendo iniciados pela placa de vídeo e não pela cpu gráfica, só vai restar uma resposta:
Kris Wannieg têm razão e sua fonte não alimenta essa nova placa adequadamente. Pelo que vi elá tem apenas 0.1ghz há mais mas todos os clocks internos dela são elevados e alguns chegam á quase o dobro da sua placa anterior. Uso uma fonte 550 reais para um gtx 560 ti, penso que um fonte 500 para um 1060 é no limite 

Uma fonte de 500w tem potência suficiente p 1060, também não fica no limite... acredito que sobra uns 50w ainda. Essa arquitetura Pascal é muito boa na autonomia.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Gabriel Souzadk É impressão minha ou os Treads do i7 3770 estão desativados.

adicionado 0 minutos depois

@Gabriel Souzadk i7 3770 com 83% de uso no CS GO, CS usa muita CPU, desative os Treads e ele vira um i5. Ative os Treads do i7.

adicionado 4 minutos depois

@Gabriel Souzadk O que tem que ativar é o Virtualization na Bios.

Editado por Gabriel_Viana

Compartilhar este post


Link para o post
Compartilhar em outros sites
11 horas atrás, Warsrrior disse:

Kris Wannieg têm razão e sua fonte não alimenta essa nova placa adequadamente. Pelo que vi elá tem apenas 0.1ghz há mais mas todos os clocks internos dela são elevados e alguns chegam á quase o dobro da sua placa anterior. Uso uma fonte 550 reais para um gtx 560 ti, penso que um fonte 500 para um 1060 é no limite 

Na verdade eu só perguntei a fonte e a dele serve. Ver apenas quantidade de watts não informa muito sobre fonte, e "watts reais" é um termo usado geralmente como forma de vender uma fonte ruim a quem não entende do assunto. Um exemplo bom é a CX450w atualmente considerada um dos melhores custo x benefício tanto pela sua qualidade quanto pela quantidade de watts que é o bastante para a maioria das GPUs atuais. No segmento de hj uma de 550w (boa) seria usada para uma 1080, talvez a 1080ti. Enfim, só dando uma pequena informada aí como alguém que sofreu por conta de fontes ruins no passado. Recomendo dar uma lida no assunto aqui no fórum, eu não me considero expert, mas lendo alguns tópicos já consegui me educar bastante sobre esse assunto tão importante.

 

@Gabriel Souzadk Você tá testando só no CS GO ou em outros jogos também? CS GO consome bem mais do processador e sei que muita gente tem mania de jogá-lo em qualidade e/ou resolução baixa, se for o seu caso explicaria um uso pequeno da GPU, simplesmente não tem no que usá-lo.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Gabriel Souzadk Tem um problema aí. Além do HT que parece estar desativado (ative o hyper threading na BIOS), seu processador pode estar com o clock baixo (possivelmente por superaquecimento). Use o MSI Afterburner para verificar as temperaturas, não só as porcentagens de uso.

 

Verifique também se não há algum processo estranho rodando ao mesmo tempo.

 

12 horas atrás, Warsrrior disse:

Kris Wannieg têm razão e sua fonte não alimenta essa nova placa adequadamente. Pelo que vi elá tem apenas 0.1ghz há mais mas todos os clocks internos dela são elevados e alguns chegam á quase o dobro da sua placa anterior. Uso uma fonte 550 reais para um gtx 560 ti, penso que um fonte 500 para um 1060 é no limite 

A GTX 560Ti consome mais que a GTX 1060.

 

A máquina dele passa pouco dos 200W em pico. Uma boa fonte de 400W suporta o computador sem qualquer esforço e, além disso, promove um encaixe melhorado na curva de eficiência.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Foxwalt Bom nas Temperaturas está tudo OK!, Vou ver se o hyper threading está ativado

adicionado 14 minutos depois

Estão todos no Auto, troquei o hyperthreading e deixei enabled

20180217_123209.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Gabriel Souzadk O HT tem que ficar em enabled.

 

E o que você chama de "normais" para as temperaturas? Verificou durante o jogo?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo, vale lembrar que é normal no CS:GO, o game não usar toda a placa, ainda mais se você jogar em configurações baixas... testou algum outro game?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Testei no pubg mesmo sendo mal otimizado tinha mais fps com minha antiga placa de vídeo, girava em torno de 50 a 90 fps

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Gabriel Souzadk

 

Qual temperatura que a CPU chega? Quando trocou a placa de vídeo, você re-instalou os drivers?

Compartilhar este post


Link para o post
Compartilhar em outros sites

 Ali ficou 242 FPS lá embaixo, mas da muito pico, tá 242 vem uma granada de fumaça vai pra 100 fps, ou se tem muita movimentação fica 140 geralmenteFPS.png

Editado por Gabriel Souzadk

Compartilhar este post


Link para o post
Compartilhar em outros sites

Qual Windows você está usando amigo? Está com os drivers tudo atualizado?

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Gabriel Souzadk se voce não achar nenhuma solução, reinstala seu S.O. De preferência um Windows 10 64 bits. Instala os driver de novo tudo certinho da NVidia e tudo mais.

 

Isso somente se você não conseguir arrumar, porque se não der certo reinstalando as coisas, o problema realmente vai estar no Hardware.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Faça uma instalação de driver limpa, recomendo utilizar o DDU e utilize drivers WQHL. 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Problema resolvido, fiz uma formatação instalei win 10, reinstalei todos os drivers, Obrigado galera!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×