Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
murilo789

Sensação de lag o tempo inteiro com fps alto

Recommended Posts

olá pessoal, tenho um monitor 144hz e uma gtx 1060 6gb, meu fps fica 200+ e sem queda de fps, mas eu tenho a sensacao de lag o tempo inteiro, uma sensacao de estar jogando em 10 de fps o tempo inteiro, nao melhora nunca. o que pode ser ? está me atrapalhando muito isso. Acontece tanto tudo no maximo quanto tudo no minimo. Obrigado!

Compartilhar este post


Link para o post
Compartilhar em outros sites

@murilo789 Passe sua configuração completa, incluindo fonte.

 

E especifique em quais jogos isso ocorre.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@murilo789 Experimente  ativar o VSync.

Compartilhar este post


Link para o post
Compartilhar em outros sites

gtx 1060 6gb, 16 de ram , fonte cx 600w ,i7. Acontece na maioria dos jogos, o mais notavel é no fortnite e em cs. O monitor esta configurado em 144hz, entendo se tivesse sensacao de lag abaixo de 144hz, mas acima?. o monitor é um benq xl2411z @Atretador @rodrigops

adicionado 1 minuto depois

ja tentei ativar o vsync, fica a mesma coisa. Vejo as vezes streamers jogando no maximo pegando 70 de fps e o jogo fica liso, aqui ja ta com aparencia de 10 de fps com 200 de fps. o que eu posso fazer pra resolver? ta mt estranho isso

Compartilhar este post


Link para o post
Compartilhar em outros sites

resolveu? aqui também tenho isso.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×