Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Carlos Henrique Lima

Computador reiniciando shift f10

Recommended Posts

Boa noite galera. É o seguinte, hoje cedo o computador estava funcionando normalmente, dai como ele não tem wifi fui comprar um adaptador e tal... Quando cheguei que fui ligar o mesmo não liga, da a tela de entrada da AOC e aparece a mensagem "Realtek PCI-E Gigabit Ethernet Boot Agent - Press Shift F10 to configure...

Se eu clico nessa informação aparece uma tela azul e depois recomeça td dnv.

Já não sei o que fazer, li algumas coisas porém nenhuma condizia com meu problema.

adicionado 3 minutos depois

27973584_1299055363528865_3040081870536512951_n.jpg.6e679b48b2b2573d09afd200a74870d2.jpg27867986_1299057826861952_3681718519623166774_n.jpg.17a805711e5b606c363029649b3cb9a0.jpg27867609_1299055330195535_71803977769428168_n.jpg.4c268641b426619e4143f2040d41a930.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Aparentemente a ordem de boot foi alterada para a rede. Acredito que essa ordem tenha sido alterada quando conectou o adaptador. Basta alterar a opção de boot do computador para o seu disco rígido.

Ligue o computador pressionando DEL até abrir o setup. 

Vá em ordem de boot e selecione o HD como a primeira opção de boot, salve o processo, para o computador iniciar e veja se funcionou.

Aguardo retorno!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×