Ir ao conteúdo
  • Cadastre-se
pedro.htrv

Fibra óptica sem conexão e GPON aceso!

Recommended Posts

Bom dia pessoal!

 

É o seguinte. Possuo internet fibra óptica em casa e tudo sempre funcionou bem. Porém desde sexta-feira estou sem conexão. O modem é o Fiberlink 2100 e o roteador é Aquário. 

 

Informações pertinentes:

 

- LEDs acesos no modem: PWR/SYS, GPON e LAN1

- LEDs acesos no roteador: PWR, Wifi e o LED do cabo conectado ao modem

- Há um cabo de rede conectando o modem ao roteador

- Já tentei conectar o cabo direto no PC e continuo sem conexão

- Uso o Windows 10, a rede é reconhecida, ele até conecta, porém não consigo navegar e o ícone do wifi fica com a exclamação amarela e a mensagem de "sem internet, seguro".

- No celular, a rede também é reconhecida e ele só conecta caso eu desligue o 4G. Mas mesmo assim, não navega.

 

Entrei em contato com a empresa que fornece a internet e eles não sabem resolver, sequer marcaram visita técnica até agora.

 

Alguém pode dar uma luz??

 

Obrigado!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×