Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Igor Pandolfo

PC liga e desliga logo em seguida

Recommended Posts

O computador estava funcionando corretamente e hoje fiz a limpeza dele apenas passando um ar, sem fazer a remoção das peças.

 

Quando fui ligar novamente ele se desliga logo em seguida, nao tem nenhum aviso sonoro, verifiquei os slots da memória mas estão limpos, o cooler do processador também está firme, placa de vídeo também se encontra normal...

 

Detalhe todas as luzes dele liga normalmente, apos alguns segundos ele se desliga mas se n fizer nada ele tentar se reiniciar automaticamente. Algo q percebi, o monitor n se liga, tem duas entradas de HDMI para ser plugada a da placa de vídeo q normalmente fica e uma da placa-mãe e em nenhuma das duas ele se liga. Lembro q tem um SSD e em média demora uns 3s para o monitor se ligar. 

 

Fonte é de 600w

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom, uma vez fiz uma limpeza dele com ar também e quando passei o ar na fonte ele arrebentou um capacitor. Depois disso não ligou mais, mas acredito que não seja o mesmo caso. haha

 

Você disse que as memórias estão limpas né?Você removeu a placa de vídeo quando plugou na entrada de vídeo da placa-mãe? Se possível fazer um teste com outra fonte ou utilizar um multimetro para verificar se a potência esta correta. Por fim tente resetar a bios da sua placa-mãe, ou desligar quase todos os periféricos e drives possíveis do seu computador para ver se ele dará algum vídeo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×