Ir ao conteúdo
  • Cadastre-se
Ibaral

Nobreak SMS 1400va led verde piscando como se estivesse carregando o tempo todo

Recommended Posts

Boa noite a todos,

 

Tenho um Nobreak SMS 1400va net4+ expert, com o  led verde piscando enquanto ligado como se estivesse carregando o tempo todo a bateria, antes isso só acontecia quando a bateria era usada numa falta de energia, é normal enquanto a bateria carrega, depois que está em 100%, consigo monitorar pois esse modelo tem um cabo usb que monitora em tempo real, e tudo está normal, fiz o teste de carga pois achei que a bateria estava ficando fraca, e está tudo normal. O que tenho notado é que ele pisca o led verde sempre que ligado e tem feito esporáticamente um som como de um assovio, já aconteceu duas vezes, uma do nada, e outra no último teste que fiz de carga. O nobreak é excelente, as baterias duram muito tempo. 

 

Agradeço quem puder me ajudar..

Compartilhar este post


Link para o post
Compartilhar em outros sites
4 minutos atrás, Ibaral disse:

Boa noite a todos,

 

Tenho um Nobreak SMS 1400va net4+ expert, com o  led verde piscando enquanto ligado como se estivesse carregando o tempo todo a bateria, antes isso só acontecia quando a bateria era usada numa falta de energia, é normal enquanto a bateria carrega, depois que está em 100%, consigo monitorar pois esse modelo tem um cabo usb que monitora em tempo real, e tudo está normal, fiz o teste de carga pois achei que a bateria estava ficando fraca, e está tudo normal. O que tenho notado é que ele pisca o led verde sempre que ligado e tem feito esporáticamente um som como de um assovio, já aconteceu duas vezes, uma do nada, e outra no último teste que fiz de carga. O nobreak é excelente, as baterias duram muito tempo. 

 

Agradeço quem puder me ajudar..

Boa noite. Fica piscando e bipando tambem?

Compartilhar este post


Link para o post
Compartilhar em outros sites
agora, addamuss disse:

Boa noite. Fica piscando e bipando tambem?

Boa noite addamuss, não bipa, só pisca em silêncio

Compartilhar este post


Link para o post
Compartilhar em outros sites
agora, Ibaral disse:

Boa noite addamuss, não bipa, só pisca em silêncio

@Ibaral Nesse caso, acho que pode ser a bateria interna. Não sei muito bem.

Prefiro deixar outros colegas opinarem.

Compartilhar este post


Link para o post
Compartilhar em outros sites
7 minutos atrás, addamuss disse:

Boa noite. Fica piscando e bipando tambem?

Esse modelo usa 2 baterias internas, e fiz o teste e a autonomia está normal, será que mesmo com carga as baterias podem estar falhando?

Editado por Ibaral

Compartilhar este post


Link para o post
Compartilhar em outros sites
agora, Ibaral disse:

Esse modelo usa 2 baterias internas, e fiz o teste e a autonomia está normal, será que mesmo com carga as baterias podem está falhando?

@Ibaral Eu não descartaria nada, nenhuma hipótese.

Compartilhar este post


Link para o post
Compartilhar em outros sites
8 minutos atrás, addamuss disse:

Boa noite. Fica piscando e bipando tambem?

 

1 minuto atrás, addamuss disse:

@Ibaral Eu não descartaria nada, nenhuma hipótese.

Não pensei que as baterias podem funcionar em carga máxima e recarregarem normalmente e mesmo assim estarem com problemas, achei que elas parariam de pegar carga ou algo do gênero.

Compartilhar este post


Link para o post
Compartilhar em outros sites
8 minutos atrás, Ibaral disse:

 

Não pensei que as baterias podem funcionar em carga máxima e recarregarem normalmente e mesmo assim estarem com problemas, achei que elas parariam de pegar carga ou algo do gênero.

@Ibaral Eu pessoalmente ja vi casos, poucos, mas vi. Mas aguarda ai, alguém vai te ajudar.

Compartilhar este post


Link para o post
Compartilhar em outros sites
1 minuto atrás, addamuss disse:

@Ibaral Eu pessoalmente ja vi casos, poucos, mas vi. Mas aguarda ai, alguém vai te ajudar.

Obrigado addamusss, vou aguardar

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@addamuss Segui seu conselho e troquei as baterias, e voltou tudo ao normal, parou de piscar e de esquentar, mas antes de trocar o nobreak além de piscar e esquentar, ele parou de segurar ligado, se cortava a energia ele parava total, como um estabilizador. Obrigado, era bateria mesmo. 

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 16/03/2018 às 23:37, Ibaral disse:

@addamuss Segui seu conselho e troquei as baterias, e voltou tudo ao normal, parou de piscar e de esquentar, mas antes de trocar o nobreak além de piscar e esquentar, ele parou de segurar ligado, se cortava a energia ele parava total, como um estabilizador. Obrigado, era bateria mesmo. 

@Ibaral Perfeito :D

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Ibaral É interessante notar que esse "nobreak" na realidade é um shortbreak com onda retangular e estabilizador interno. Faz mal a qualquer equipamento eletrônico, mas é especialmente danoso a fontes com PFC ativo. O que você alimenta com ele?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×