Ir ao conteúdo
  • Cadastre-se
Sam97

hd fazendo barulho, defeito?

Recommended Posts

Então galera, recentemente troquei peças do meu pc e venho enfrentando difículdades, comprei placa-mãe, processador, hd e memória ram.

Estava tendo problemas com tela azul quando iniciava um jogo, e meu hd aparecia muito 100% de uso sem nada aberto, usei programas pra limpar registros, atualizar drivers, corrigir erros e desfragmentar o disco, entrei no jogo e rodou normal, mesmo quando o hd chegava em 100% o jogo não fechava e não dava tela azul, dava uma travada.

Mas enfim, percebi que o disco começa a subir pra 100% de uso, quando o hd começa a fazer barulho como se tivesse com dificuldade de ler, esse barulho que faz é defeito ? Comprei essas peças quarta-feira passada, será mesmo que é defeito?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Talvez este tópico lhe ajude. Faça o teste.

 

Clique Aqui

 

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 19/02/2018 às 07:16, Matheus32sXe disse:

Talvez este tópico lhe ajude. Faça o teste.

 

Clique Aqui

 

Já fiz verificação e cancelei em 60% encontrou um bad block, comprei quarta feira passa e tenho 12 meses de garantia, troquei hoje e vou testar quando chegar em casa, espero que não continue dando 100, isso pode acontecer também por causa da fonte ? tenho uma de 500w reais.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Sam97 olha não sei te dizer, mas fontes de péssima qualidade podem ferrar com sua maquina. Qual é a marca dela?

Compartilhar este post


Link para o post
Compartilhar em outros sites
2 horas atrás, Matheus32sXe disse:

@Sam97 olha não sei te dizer, mas fontes de péssima qualidade podem ferrar com sua maquina. Qual é a marca dela?

Olha eu não lembro qual marca é, mas não é uma marca ruim, paguei 180 nela e pelo valor não é fraca ..

Compartilhar este post


Link para o post
Compartilhar em outros sites
3 horas atrás, Sam97 disse:

Olha eu não lembro qual marca é, mas não é uma marca ruim, paguei 180 nela e pelo valor não é fraca ..

abra seu pc, e tenta ver qual fonte é. 

 

Cara, minha fonte bomba havia queimado, fui na loja e tentaram me vender uma de 500w por 180 reais, e vejam só, era uma bomba que só! rs. Dai eu te digo, preço não significa absolutamente nada.

Compartilhar este post


Link para o post
Compartilhar em outros sites

É uma Tda 500w ..

adicionado 0 minutos depois
2 horas atrás, Matheus32sXe disse:

abra seu pc, e tenta ver qual fonte é. 

 

Cara, minha fonte bomba havia queimado, fui na loja e tentaram me vender uma de 500w por 180 reais, e vejam só, era uma bomba que só! rs. Dai eu te digo, preço não significa absolutamente nada.

Nunca tive problemas com ela

Compartilhar este post


Link para o post
Compartilhar em outros sites
1 hora atrás, Sam97 disse:

É uma Tda 500w ..

adicionado 0 minutos depois

Nunca tive problemas com ela

mas ela pode trazer problemas para o seu pc, toma cuidado mano. Sério.

 

https://www.clubedohardware.com.br/forums/topic/1142803-fonte-500w-tda-é-boa/

Compartilhar este post


Link para o post
Compartilhar em outros sites
11 horas atrás, Henrique - RJ disse:

@Sam97

 

Mas qual a configuração do teu PC  ?

Processador Pentium G4560

placa-mãe H110m K

Hd seagate 1tb

Ram 4gb

Fonte Tda 500w

Video Rx 550 2gb

..

É tudo novo, comprei quarta feira passada, exceto a fonte.

 

Fiz a troca do hd e o erro insiste em continuar só que agora da erro "Memory management" Tela azul, memória ram ? Limpei ontem a memória e consegui jogar, mas não tive muito tempo pra continuar testando, vou testar quando chegar e baixar esse memtest pra ver se há defeito na memória, fiz o teste de ram pelo windows menso e não apontou nenhum erro.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Sam97

 

Se você mesmo é que montou esse PC monta ele sem o gabinete em uma mesa e testa pra ver como fica. Isso por causa desses problemas diversos que vem enfrentando.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pode parecer bobagem, mas checa também o seu cabo sata. Já tive problemas vários com HDs sata que não estavam bem conectados porque o cabo ficava frouxo e estava com defeito. Os sintomas eram os mais variados, de lerdeza repentina, do windows não reconhecer, pedir pra formatar, tela azul, acontecia de tudo.  Uma das vezes eu estava a ponto de jogar fora o HD achando que era defeito bravo, bad blocks, etc. Troquei o cabo e o HD não tem nem mesmo unzinho bad block.

  • Obrigado 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×