Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Helio do carmo

TV LG Mod:CP20B84 , não liga

Recommended Posts

Bõa tarde amigos estou com essa tv ,  quando eu a deixo  umas 2 horas desligada e ai eu a ligo o led acende mais quando eu a ligo no botão + o led apaga mais nada dela funcionar , deixanda ela ligada dali mais ou menos meia hora o led acende novamente , mais quando eu a ligo acontece a mesma coisa , a tensão chega no pino 1 do str e nos demais pinos não tem nada , ja testei os diodos , resistores da fonte e não achei nada anomal , testei o tsh tambem e esta normal , cheguei a desliga-lo mais o defeito continuo o mesmo , pensei no str mais não  apresenta nelhum tipo de que esteja com problemas , se algum amigo puder me passar uma dica eu agradeço ... ate mais ... 

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Helio do carmo Isso pode ser falha de algum capacitor esgotado na fonte dela, faça também uma revisão nas soldas da placa.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Procure por soldas frias, troque o capacitor grande da fonte e veja o que acontece

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia amigos , como vocês disseram troquei o capacitor de filtro +b de 400v por 200mf,e varios capacitores da fonte ,dei uma bõa resoldagem ,alias isso eu tinha feito  , desliguei a saida vertical , so que agora eu a ligo o led da uma piscada e apaga , a tensão no transistor de saida horizontal esta um pouco mais de 100v...

Compartilhar este post


Link para o post
Compartilhar em outros sites

o +B dessa tv é 112V, veja como esta a tensão de 12 e 24V, se estiverem normais, veja o capacitor C822.  

Compartilhar este post


Link para o post
Compartilhar em outros sites

Solta o flyback as soldas dele sim solta ele todo e ve se a fonte arma se sim então é ele,lg e philips são campeãs de dar problemas no flyback.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Confirmo o que disse o colega @Luanccecrttv2008, é muito provável do flyback ai estar com defeito.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

bem amigos fiz tudo o que me disseram mais continua do mesmo jeito , com os pinos do flyback desligado não deu nem  os 110 no + b , eu a ligo de manha o led acende normalmente , quando aperto o botão de volume para liga-la o led apaga mais nada de ligar ai eu a desligo da tomada e volto a liga-la ai nem o led não acende deixo ela ligada normalmente dali umas meia hora o led volta a acender ,  a fonte primaria esta funcionando normalmente o problema eu acho que esta na fonte segundaria , vou fazer de novo uma revisão geral nela , pois essa tv parou do nada ,  funcionava normalmente de um dia para o outro não funcionou mais pelo menos foi o que o cliente me disse ..,ela estava com bastante solda fria ,mais eu resoldei todas e nada ,mais mesmo assim vou dar mais uma geral , ver os capacitores , resistores , assim que tiver qualquer novidade eu volto a relatar aqui , eu agradeco a todos e ate mais .....

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×