Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Warlei

PC travando com tela colorida

Recommended Posts

Faz um tempo que to com problema na minha M5A78L-M LX/BR, uso ela com um FX 8300 e uma Vengeance de 8gb. O problema é que o pc trava aleatoriamente com uma tela chuviscada e colorida, levei no técnico e ele falou que o problema está nos slots de memória ou controlador. Gostaria de saber se tem como arrumar ou se a placa-mãe funcionaria com uma frequência menor da memória RAM (ou se é lixo agr :( ).

IMG_20180205_220927.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Experimente limpar os slots de memória com um pincel ou com jato de ar ou mesmo no assoprão para tirar quaisquer impurezas que porventura possam estar poluindo os slots, com uma borracha escolar limpe os contatos da memória RAM cuidadosamente. Caso você utiliza placa de vídeo experimente ligar o monitor no vídeo onboard. Espero ter ajudado, qualquer coisa estamos ai.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Obrigado pela tentativa, mas tudo isso já foi feito, até cheguei a enviar a RAM pra garantia achando que o problema tava nela.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá Warlei, tudo bem?:thumbsup:

Pelo que você falou pode ser que tenha ocorrido um curto em algum capacitor da placa-mãe. A melhor solução seria trocar a placa-mãe!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Obrigado pela resposta, mas essa é minha dúvida

Eu perdi a placa ou ainda tem conserto?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Por coincidência hoje, no dia q fiz o post o problema piorou, o cooler do processador e os leds ligam, mas a placa-mãe não faz nem o beep.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×