Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Felipe Borsato da Fonte

Jogo trava por conta de "Tempo de Conexão Excedido"

Recommended Posts

Olá galera, beleza? Esse é meu primeiro post sobre um dúvida e espero esclarecer ao máximo meu problema para que vocês possam me ajudar.

Vamos la....

Meu PC foi montado pra jogar, montei ele na época que lançou GTA V pra pc ( ja tem algum tempo, porém é um pc bom ), em fim, de uns tempos pra cá começou o seguinte problema: durante uma partida de INSURGENCY o pc trava, dependendo ele volta ao jogo, quando não dá um erro de falta de conexão. Isto é um problema frequente que com um tempo eu me acostumei até instalar FORTNITE para ver como é o jogo, não consigo jogar se quer uma partida o jogo trava mas nunca volta, aparece um erro de conexão  igual mostrado na imagem abaixo

fortnite.thumb.png.41216609126579fb996bb6e0364f3be3.png 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Procurei saber mais sobre esse problema, ja que entendo um pouco do assunto, então comecei a realizar testes aqui em casa.

Como tenho uma rede ampla aqui então fiz o teste de ping em todos os pcs (não sei se tem algo haver) mas todos pcs apresentam o mesmo problema, fiz o teste no prompt de comando "ping www.google.com -t" e normalmente obtenho entre 15 e 20% de perda.

5a8c6676e115f_googleping.png.00abcba8336d7be9d7e1b4c716bf5ee9.png

Mas quando faço o teste com outro site não acusa nenhum problema.

Como este que fiz "ping www.terra.com.br -t" ou com uol ou com facebook 

 

Na minha casa tenho câmeras, então em alguns dos roteadores tive que abrir portas de redirecionamento, não sei se isso interfere em algo...

me ajudem por favor.... espero ter sido claro

 

 

 

 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

ajudandoesendoajudado , Desculpe a Demora...

então cara , o problema acontece em todos os jogos, uns demoram um certo tempo pra acontecer, por exemplo o INSURGENCY demora uns 10 min, o FORTNITE acontece em menos de 2 min da partida.

O técnico veio aqui em casa a uns 3 dias e trocou o roteador da vivo, porém o problema persistiu.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×