Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Gabriel Brisolara

Problema com computador reiniciando ou desligando

Recommended Posts

Ola, tenho um computador que reinicia ou desliga sozinho ao passar de algum tempo, principalmente em jogos mais pesados, ja pesquisei de tudo sobre tela azul, crashs, etc, nao consigo resolver, achei ate que fosse um problema na memoria RAM, porém troquei-a a pouco tempo e o problema nao foi resolvido, foi trocado junto processador, placa-mãe, e watercooler, gostaria de algum tipo de ajuda relacionada ao meu problema.

OBS: o computador ja foi restaurado mais de tres vezes.

ESPECIFICACOES DO COMPUTADOR:

gtx 660t

 i5 7400

memoria ram 8gb
 fonte 430w pcyes
placa-mãe h110
Corsair Hydro H45 High Performance Liquid CPU Cooler

WINDOWS 10

Compartilhar este post


Link para o post
Compartilhar em outros sites

Uau e o mesmo problema que eu estou tendo 

ajuda pls

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigos, vocês conseguem disponibilizar de outra fonte para teste? Estava com este mesmo problema a algum tempo, fiz a troca da fonte e foi batata..@max18k @Gabriel Brisolara

Compartilhar este post


Link para o post
Compartilhar em outros sites

@HumanK mas a fonte ta tranquila pro setup, seria algum problema que teria dado?

Valeu desde ja (o gabriel e meu amigo ele fez essa postagem mas o problema é meu) agradeço desde ja

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 22/02/2018 às 17:34, max18k disse:

@HumanK mas a fonte ta tranquila pro setup, seria algum problema que teria dado?

Valeu desde ja (o gabriel e meu amigo ele fez essa postagem mas o problema é meu) agradeço desde ja

Por incrivel que pareça, a minha antiga fonte também estava ok, apenas troquei a fonte para teste e deu certo, motivo? boa pergunta, mas foi trocar a fonte e deu certo.

Obs: troquei por uma fonte que é auto switch, aquelas que não importa se tu conecta em 110v ou 220v.

Pegue a fonte de algum PC de algum amigo ou etc que tu conhece, só para fazer o teste, não vai machucar.

Editado por HumanK

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×