Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Tothycom

Sem acesso a internet

Recommended Posts

E ae galera !!!

 

Tenho uma internet banda larga e coloquei no roteador dois computadores e um segundo roteador... Porém o segundo computador fica caindo a internet o tempo todo e apresentando a seguinte mensagem:

 

- Conexão local 2 não tem uma configuração de ip valida ... Aparece uma exclamação no ícone de rede e não consigo acessar a internet.

 

Já fiz diversos procedimentos e nada ... Por favor alguém me ajude !!!!

Editado por nefertiti
Remover excesso de letras coloridas.
  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Tothycom Primeira coisa necessária, colocar o Modem direto na
Máquina problemática e ver se funciona normalmente...

Editado por addamuss

Compartilhar este post


Link para o post
Compartilhar em outros sites
32 minutos atrás, Tothycom disse:

E ae galera !!!

 

Tenho uma internet banda larga e coloquei no roteador dois computadores e um segundo roteador... Porém o segundo computador fica caindo a internet o tempo todo e apresentando a seguinte mensagem:

 

- Conexão local 2 não tem uma configuração de ip valida ... Aparece uma exclamação no ícone de rede e não consigo acessar a internet.

 

Já fiz diversos procedimentos e nada ... Por favor alguém me ajude !!!!

Os dois roteadores nao devem ter o mesmo IP, ou dara conflito. 

 

Ambos tem que estar com o DHCP desabilitado, depois que configurar todo

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×