Ir ao conteúdo
  • Cadastre-se
sclramos

Tomada 127V não suporta carga

Recommended Posts

Boa tarde pessoal! Estou com um problema elétrico aqui em casa e queria a opinião dos senhores.

Em todas as tomadas de casa eu passei três fios (fase/fase/neutro) para ter a comodidade de transformar rapidamente a saída em 127V ou 220V, dependendo da necessidade, porém, de alguns meses pra cá, notei que dois equipamentos 127V com carga mais elevada (condicionador de ar portátil e lavadora de louças) ligam normalmente, operam por alguns instantes e desligam quando a carga aumenta (no caso do condicionador de ar: quando o compressor liga e, no caso da lavadora de louças: quando o aquecedor de água liga).

Importante dizer que os disjuntores desses pontos não desarmam e que isso está acontecendo somente nessas tomadas de 127V dedicadas, pois já levei o condicionador de ar para outras tomadas 127V da casa e ele funciona normalmente.

Com relação ao aterramento, além da haste fornecida pela concessionária, eu enterrei outras duas e interliguei as três com um calhamaço de restos de fios de cobre desencapados, em uma configuração triângulo.

Ah! MUITO IMPORTANTE mencionar que estes equipamentos funcionavam nas tomadas dedicadas a eles e que, por alguma razão, pararam de funcionar quando a carga do equipamento sobe! Não medi a tensão quando a falha acontece, mas tenho certeza de que ela cai muito.

O neutro de toda a residência é ligado em uma barra no quadro de distribuição e, dali, vai para o terra do poste, até as hastes de aterramento. Lembro que no poste, a concessionária curto circuita o neutro às hastes do aterramento. Daí, cabe deduzir que o TERRA e o NEUTRO são a mesma coisa.

Preciso de ajuda para tentar resolver isso... Muito obrigado!

Compartilhar este post


Link para o post
Compartilhar em outros sites

olá;

 

Primeira observação; não se liga mais as hastes em triângulo - é uma configuração antiga que nem faz mais parte da norma de aterramento.
Apesar disso, descarto a hipótese de ser aterramento, pois a css de energia só exige 1 barra abaixo do relógio, e, convenhamos, para uso residencial é mais do que suficiente.

A sua configuração parece estar correta; a barra no relógio e desta barra saem o neutro e o terra.

Quanto à maquina e ao ar condicionado, você já respondeu à pergunta: se não é o disjuntor, muito provavelmente a queda de tensão está fazendo com que os equipamentos desarmem.


Você precisa verificar 3 coisas:

 

Qual o disjuntor e cabos? Geralmente adotamos 20A curva C para seção 2,5mm².
Se o seu ar condicionado está ligado no mesmo circuito da máquina, está errado - tem que ser circuitos separados.
Se o encaminhamento elétrico possui mais de 30m, com esta seção de 2,5mm², é muito provável ter queda de tensão. Você vai ter que fazer o cálculo ou chamar um engenheiro para fazer este cálculo e aumentar a bitola. Você pode achar um gasto desnecessário, mas se você calcular errado, pode jogar dinheiro fora - o cabo que você comprar pode continuar dando queda de tensão.
E lembre-se, se aumentar a seção do cabo, não aumente o disjuntor. Se você aumentar o disjuntor e houver curto interno nos seus equipamentos, pela queda de tensão, o disjuntor pode não desarmar e pode ocorrer um incêndio.
 


 

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
22 minutos atrás, T1000_2015 disse:

olá;

 

Primeira observação; não se liga mais as hastes em triângulo - é uma configuração antiga que nem faz mais parte da norma de aterramento.
Apesar disso, descarto a hipótese de ser aterramento, pois a css de energia só exige 1 barra abaixo do relógio, e, convenhamos, para uso residencial é mais do que suficiente.

A sua configuração parece estar correta; a barra no relógio e desta barra saem o neutro e o terra.

Quanto à maquina e ao ar condicionado, você já respondeu à pergunta: se não é o disjuntor, muito provavelmente a queda de tensão está fazendo com que os equipamentos desarmem.


Você precisa verificar 3 coisas:

 

Qual o disjuntor e cabos? Geralmente adotamos 20A curva C para seção 2,5mm².
Se o seu ar condicionado está ligado no mesmo circuito da máquina, está errado - tem que ser circuitos separados.
Se o encaminhamento elétrico possui mais de 30m, com esta seção de 2,5mm², é muito provável ter queda de tensão. Você vai ter que fazer o cálculo ou chamar um engenheiro para fazer este cálculo e aumentar a bitola. Você pode achar um gasto desnecessário, mas se você calcular errado, pode jogar dinheiro fora - o cabo que você comprar pode continuar dando queda de tensão.
E lembre-se, se aumentar a seção do cabo, não aumente o disjuntor. Se você aumentar o disjuntor e houver curto interno nos seus equipamentos, pela queda de tensão, o disjuntor pode não desarmar e pode ocorrer um incêndio.
 


 

T1000_2015, eu não sei como estão os circuitos, vou ter que verificar cada tomada individualmente para levantar quais estão ligadas a cada disjuntor/circuito. No que tange os cabos, acredito que sejam de 2,5mm², mas vou verificar se estão coerentes com a demanda dos equipamentos e, consequentemente, ver se os disjuntores estão bem dimensionados.

Você enxerga alguma razão plausível para os equipamentos terem  funcionado por algum tempo sem apresentar problemas?

Abraços! Obrigado!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Às vezes pode ser simultaneidade com outras cargas.
Pode ser ligação errada também.
Já vi instalações onde o eletricista distribuiu 1 neutro para a casa inteira, o que é incorreto. Cada circuito tem que ter 1 neutro separado para cada circuito saindo do quadro. Isto também vale para o terra.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu tenho um neutro e/ou um terra para cada circuito PORÉM, nestas tomadas que estavam apresentando problema, eu passei somente três fios, que são fase/fase/terra e não passei o neutro.

Como mencionei anteriormente, o terra e o neutro são curto circuitados no poste, pela concessionária e, do poste, para o meu quadro de distribuição interno, tenho quatro fios chegando:

FASE/FASE/NEUTRO/TERRA,

que estão distribuídos da seguinte forma:

FASE/FASE - disjuntor de entrada;

NEUTRO - barra de distribuição 1;

TERRA - barra de distribuição 2.

Nessas tomadas que estavam apresentando problema, eu transformei a saída em 127V usando uma fase e o terra, e o troubleshooting foi o seguinte:

1 - Medir  a tensão FASE/TERRA da tomada sem carga: 127V; Razão: Validar a tensão correta da tomada.

2 - Medir a tensão FASE/TERRA da tomada com a carga, quando o condicionador de ar ou a máquina de lavar louças desarmam: 23V; Razão: Verificar a queda de tensão quando os equipamentos demandam mais carga.

3 - Medir a tensão FASE/FASE da tomada com a carga, quando o condicionador de ar ou a máquina de lavar louças desarmam: 220V; Razão: Isolar o problema no NEUTRO, uma vez que a tensão FASE/FASE permaneceu como esperado.

4 - Passar um fio por fora, ligando o TERRA do quadro de distribuição à tomada em uma configuração 127V via FASE/TERRA; Razão: Isolar um possível mau contato ocasionado pelo fio TERRA do circuito entre o quadro de distribuição e a tomada. Resultado: O problema permaneceu conforme mencionado no item 2.

5 - Passar um fio por fora, ligando o NEUTRO do quadro de distribuição à tomada em uma configuração 127V via FASE/NEUTRO; Razão: Isolar um possível mau contato ocasionado pelo fio TERRA do circuito entre o quadro de distribuição e o poste. Resultado: O problema NÃO SE REPRODUZIU, ou seja, condicionador de ar funcionou mesmo em plena carga, em regime.

6 - Remover o fio externo e curto circuitar as barras TERRA e NEUTRO no quadro de distribuição; Razão: Verificar e validar os circuitos das tomadas do condicionador de ar e da máquina de lavar louças sem passar nenhum fio por fora. Resultado: O problema NÃO SE REPRODUZIU, ou seja, tando o condicionador de ar quanto a lavadora de louças funcionaram, concomitantemente, mesmo em plena carga, em regime.

Conclusão: Tenho um problema no cabo TERRA entre o meu quadro de distribuição e o poste. Devo prosseguir com a investigação de integridade desse cabo, uma vez que outros equipamentos 127V (Blueray player e vídeo game) funcionavam sem problemas nestas tomadas. Em outras palavras, equipamentos 127V de baixa potência não apresentavam problemas quando ligados na configuração FASE/TERRA, sem os jumpers no quadro de distribuição entre as barras TERRA e NEUTRO.

Alguma sugestão, além do check de continuidade, sobre como verificar a integridade do cabo TERRA entre o quadro e o poste?

MUITO OBRIGADO PESSOAL!

Compartilhar este post


Link para o post
Compartilhar em outros sites

A tensão entre fase e terra tem sempre que ser 127V.

A tensão entre fase e neutro,  sempre 127V.

O correto é o neutro e o terra estarem interligados no seu quadro de medição e a partir daí sair para o seu quadro de distribuição. 

Parece que o cabo de neutro entre o relógio e o quadro de distribuição está rompido.

O que você disse está certo: testar a continuidade e se necessário trocar o cabo.

E corrigir o resto da instalação que deve estar usando o terra como neutro. Isto traz risco de choque elétrico se outro equipamento está ligado corretamente.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa tarde! Substituído o cabo de 10,0 mm², TERRA, entre o quadro de distribuição e o poste. Tomadas 127V configuradas como FASE/NEUTRO (e não mais como FASE/TERRA) e ligadas ao barramento NEUTRO no quadro de distribuição. Implementado cabo flexível de seção 2,5mm² nas tomadas 127V, interligando o barramento TERRA do quadro de distribuição ao pino TERRA da tomada.

Problema resolvido! Obrigado pela orientação! Abraços!

  • Curtir 2

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 01/03/2018 às 15:27, sclramos disse:

Boa tarde! Substituído o cabo de 10,0 mm², TERRA, entre o quadro de distribuição e o poste. Tomadas 127V configuradas como FASE/NEUTRO e não mais como FASE/TERRA e ligadas ao barramento NEUTRO no quadro de distribuição. Implementado cabo flexível de seção 2,5mm² nas tomadas 127V, interligando o barramento TERRA do quadro de distribuição ao pino TERRA da tomada.

Problema resolvido! Obrigado pela orientação! Abraços!

Show de bola!

A vantagem de fazer certo é que as coisas funcionam.

Se quiser melhorar mais um pouco, pode instalar um dps no quadro, assim vai ser muito mais difícil queimar eletrodomésticos em caso de raios. Tenho instalado em casa e recomendo.

  • Curtir 2

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sugestão implementada! Dispositivos de proteção contra surtos instalados! Valeu! Abraços!

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×