Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

Recommended Posts

Galera, minha caixa de som Ativa não está saindo som, porém quando ligo de uma caixa para outra ela recebe e sai som!

Percebi que um fio estava solta saindo do potenciômetro (volume) para a placa, porém quando encosto esse fio onde soltou, sai uns estalos no alto-falante mas mesmo assim não sai o som referente ao cabo!!! Alguém pode me ajudar? Tenho curso técnico e já removi todos os curtos que tinha em resistores e diodos, mas ainda está com o mesmo problema!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Provavelmente ela possui dois amplificadores internos, e o da caixa principal esta queimado, pode ser um CI ou transistores!...

Qual é a marca e modelo de sua caixa?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estava sem internet esses dias!!! É um retorno ativo mas não é de marca!!! Ele possui 2 CI tda7294v que não consegui resta-nos. Será que ao trocar pode voltar a funcionar?

Abaixo segue uma foto da placa!

 

 

IMG_20180314_212302753.jpg

IMG_20180314_211256076.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sim! Um desses CIs esta queimado! Não temos como te falar de cara qual deles esta com defeito, sugiro trocar os dois...

Lembrando que esses CIs são sensíveis a temperatura! Então a soldagem deles tem que ser feita com bastante cautela e paciência, tem que dar um tempo entre a solda de um pino para o outro, de forma que o CI não sobreaqueça!...  

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×