Ir ao conteúdo
  • Cadastre-se
marcilio2203

Beeps no boot, dispositivos USB causando!

Recommended Posts

Pessoal,

bom dia!

 

Comprei recentemente uma placa antiguinha pra ressuscitar um computador que estava parado aqui,  placa POSITIVO PQ45AU, me deparei com um problema estranho, no boot a placa está dando beeps  quando tem dispositivos USB conectado nela, por exemplo, quanto mais dispositivo eu conecto mais beep ela dá, nas quatro USB´s traseiras tenho uma webcam conectada, um headset e a impressora, aí ela dá 3 beeps quando liga. Ocorre no momento que ligo o computador, aparece o logo da positivo e já soa os beeps, em seguida tem aquela leitura normal da bios e dá aquele beep único que é de praxe, alguém já se deparou com isso? Será que é problema da placa-mãe? Gostaria de saber por que comprei no ML e posso devolver, mas aí eu tenho que ter uma reclamação plausível pro cara trocar. Detalhe, o computador liga normalmente, tudo funciona, as USB´s funcionam no Windows normalmente, periféricos conectados na USB todos tudo ok.

 

Obrigado!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×