Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
agli404

placa-mãe nao da video

Recommended Posts

comprei um pc peças para montar um pc esses dias montei o pc e quando fui ligar n estava dando video,os usbs da placa nao estão funcionando,a placa liga o cooler do cpu liga o da vga também acende a luz da placa mas n da video 

 ja testei memoria ram e elas estão boas nao tenho entrada de video na placa-mãe,ja retirei a bateria da bios, ja tentei resetar também pelo jumper alguem pode me ajudar 

setup: cpu fx 8300

mobo: m5a97 2.0

VGA: 1050 ti

Fonnte corsair 400w 80 plus 

Editado por agli404

Compartilhar este post


Link para o post
Compartilhar em outros sites

@agli404 De acordo com o seu outro tópico que tem praticamente o mesmo assunto e tá mais completo com várias explicações, parece que você usa adaptador na gpu.

 

Se usa adaptador HDMI para VGA ou DVI para VGA então deve retirar o adaptador e colocar um conversor no lugar.

Compartilhar este post


Link para o post
Compartilhar em outros sites
34 minutos atrás, Elder Nauvirth disse:

@agli404 De acordo com o seu outro tópico que tem praticamente o mesmo assunto e tá mais completo com várias explicações, parece que você usa adaptador na gpu.

 

Se usa adaptador HDMI para VGA ou DVI para VGA então deve retirar o adaptador e colocar um conversor no lugar.

mas parceiro o usb nao esta ligando, nao liga meu teclado e nen meu mouse e  tambem ja testei com hdmi direto na televisao

Editado por agli404

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×