Ir ao conteúdo
  • Cadastre-se
alexlubeth

Excel Problemas com função Se

Recommended Posts

Boa noite!

 

Gostaria de uma grande ajuda, tenho uma planilha no Excel que tem que voltar com um dos comentários conforme o resultado, segue:

 

Na planilha abaixo, calcular o tempo de trabalho exato do funcionário.

O limite aceitável considera o tempo previsto mais ou menos a tolerância de 10 minutos.

A partir dai, usar a tabela de regras e a função SE para definir a  Situação.

 

REGRAS:

Situação:                Resultado

Abaixo do limite      Abaixo

Acima do limite      Acima

Dentro do limite     Normal

 

Tempo previsto - 04:00:00

Tolerância - 00:10:00

 

Irei anexar a planilha como exemplo

 

 

 

planilha exemplo.xlsx

Compartilhar este post


Link para o post
Compartilhar em outros sites
1 hora atrás, Edson Luiz Branco disse:

Em E9:


=SE(($D9-I$14)>$I$15;"Acima";SE(($D9-I$14)<-$I$15;"Abaixo";"Normal"))

 

Grande!!Obrigado!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×