Ir ao conteúdo
  • Cadastre-se
Marcosmiley

defeito placa-mãe assobiando quando liga na tomada

Recommended Posts

minha placa-mãe lenovo 775 L-i946 42c3505 rev on quando liga na tomada fica assobiando e não liga d jeito nenhum alguem pode me ajudar com esse problema. desde ja agredecido.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tem que testar tudo.

primeiro vê se identifica o tipo de assobio (apito), em geral tem um código tipo um curto, dois longos quer dizer x, y ou z com problemas.

dá uma boa limpeza em tudo, vê se não tem poeira impedindo a ventoinha do processador de rodar, se o cooler do processador está bem firme, se as memórias, a placa de vídeo, etc estão bem encaixadas.

se nada disso resolver ou ajudar, é partir para testar componentes: memória queimada, placa de vídeo pifada, fonte que abriu o bico são os "culpados" mais comuns desse tipo de problema.

 

boa sorte!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×