Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Willians Torres

GTA V, problema no carregamento dos gráficos

Recommended Posts

Bom dia/tarde/noite.

 

Estou com um problema na configuração dos gráficos do GTA V, durante o jogo os prédios, estradas, lojas somem e reaparecem, como se estivesse com dificuldade para carregar. O mesmo acontece com estradas. EX. estou andando com o carro e a estrada desaparece, em algumas ocasiões ao movimentar a câmera elas voltam aos poucos.

Já dei uma pesquisada na internet, já coloquei os gráficos do jogo no minimo mas continuo com o problema. Alguém poderia me ajudar?

 

Config. do PC:

Sistema Operacional : Windows 10 Pro 64-bit

Versão DirectX : DirectX 12

Processador : Intel(R) Core(TM) i5-7400 CPU @ 3.00GHz (4 CPUs), ~3.0GHz

Memória : 8192MB RAM

Placa de Video : NVIDIA GeForce GTX 1060 3GB

placa-mãe : H110M-Gaming3-CF

 

Requisitos mínimos do jogo:

Sistema Operacional: Windows 8.1 64 Bit, Windows 8 64 Bit, Windows 7 64 Bit Service Pack 1, Windows Vista 64 Bit Service Pack 2

Processador: Intel Core 2 Quad CPU Q6600 2.40GHz (4 CPUs) / AMD Phenom 9850 Quad-Core (4 CPUs) 2.5GHz 

Memória RAM: 4 GB 

Placa de vídeo: NVIDIA 9800 GT 1GB / AMD HD 4870 1GB (DX 10, 10.1, 11) 

Espaço em disco rígido: 65 GB

Directx: v. 10 ou superior

 

Desde já, agradeço muito a ajuda!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

@addamuss , Me ajudou muito!! Coloquei em prioridade alta com os gráficos baixos e rodou muito bem, fiz o teste com os gráficos no máximo e não mudou praticamente nada!!! Muito obrigado mesmo pela força!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×