Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Renata geun

c7 interface crc error count attention

Recommended Posts

Oi gente  meu computador não delsiga + , quando aperto pra desligar ele só fializa o sistema e delsiga atela porém a cpu continua ligada com os coolers rodando, hj usei esses 2 programas e tive esse erro, vou mandar os prints, tem algo a ver ?ou é outro erro?

fdsfa.png

Sem títulofas.png

Compartilhar este post


Link para o post
Compartilhar em outros sites

no primeiro print >> Pode ser um problema de comunicação geral entre a unidade de disco e o próprio controlador. Pode ser devido a um disco rígido com falha ou a um problema de conexão física (verifique as conexões ao controlador e ao disco rígido). ouve algum tipo de barulho vindo do HD "tipo estalos", sistema ocorre alguns travamentos ?

 

Segundo Print >>> +12V no software marcando apenas 8V "com essa tensão o computador nao ligaria", erro na leitura do software, pode ate fazer uma medição da tensão com um multímetro.

 

Agende um chkdsk no seu HD e desfragmente o disco tambem e qual sistema operacional do seu computador?

Compartilhar este post


Link para o post
Compartilhar em outros sites
19 minutos atrás, tchagas disse:

no primeiro print >> Pode ser um problema de comunicação geral entre a unidade de disco e o próprio controlador. Pode ser devido a um disco rígido com falha ou a um problema de conexão física (verifique as conexões ao controlador e ao disco rígido). ouve algum tipo de barulho vindo do HD "tipo estalos", sistema ocorre alguns travamentos ?

 

Segundo Print >>> +12V no software marcando apenas 8V "com essa tensão o computador nao ligaria", erro na leitura do software, pode ate fazer uma medição da tensão com um multímetro.

 

Agende um chkdsk no seu HD e desfragmente o disco tambem e qual sistema operacional do seu computador?

Windows 10

adicionado 4 minutos depois
21 minutos atrás, tchagas disse:

no primeiro print >> Pode ser um problema de comunicação geral entre a unidade de disco e o próprio controlador. Pode ser devido a um disco rígido com falha ou a um problema de conexão física (verifique as conexões ao controlador e ao disco rígido). ouve algum tipo de barulho vindo do HD "tipo estalos", sistema ocorre alguns travamentos ?

 

Segundo Print >>> +12V no software marcando apenas 8V "com essa tensão o computador nao ligaria", erro na leitura do software, pode ate fazer uma medição da tensão com um multímetro.

 

Agende um chkdsk no seu HD e desfragmente o disco tambem e qual sistema operacional do seu computador?

ele da tela azul as vezes, sempre com um erro diferente , tipo 2a3 vezes por semana +- e tambem ele não está desligando já faz 2semanas , eu desligo o sistema td mas fica lgd ainda, só desligando pelo botão de power mesmo, mas estranho q quando coloco reniciar ele faz o procedimento normal

Compartilhar este post


Link para o post
Compartilhar em outros sites

neste caso pode executar o seguinte comando, clica no inicia ai digita CMD e execute como administrador, digite sfc /scannow "vai demorar", ao terminar reinicie o mesmo e execute o  chkdsk,  abra o cmd novamente e digite chkdsk  /f  /r "vai pedir para agendar, digite S para sim e reinicie, vai demorar tambem", apos esses procedimentos verifique se o mesmo vai desligar normalmente.

Editado por tchagas

Compartilhar este post


Link para o post
Compartilhar em outros sites
10 horas atrás, tchagas disse:

neste caso pode executar o seguinte comando, clica no inicia ai digita CMD e execute como administrador, digite sfc /scannow "vai demorar", ao terminar reinicie o mesmo e execute o  chkdsk,  abra o cmd novamente e digite chkdsk  /f  /r "vai pedir para agendar, digite S para sim e reinicie, vai demorar tambem", apos esses procedimentos verifique se o mesmo vai desligar normalmente.

okay, estou fazendo isso, quando acabar comento aqui, detalhe q eu já formatei o pc esses dias e continua o problema.

Editado por Renata geun

Compartilhar este post


Link para o post
Compartilhar em outros sites
13 horas atrás, tchagas disse:

neste caso pode executar o seguinte comando, clica no inicia ai digita CMD e execute como administrador, digite sfc /scannow "vai demorar", ao terminar reinicie o mesmo e execute o  chkdsk,  abra o cmd novamente e digite chkdsk  /f  /r "vai pedir para agendar, digite S para sim e reinicie, vai demorar tambem", apos esses procedimentos verifique se o mesmo vai desligar normalmente.

Oi, já fiz todos procedimentos e continua igual.Acho q deve ser o cabo do hd mesmo então, o hd não faz nenhum barulho, vou ter q pedir pro meu namorado levar no técnico provavelmente.

Compartilhar este post


Link para o post
Compartilhar em outros sites
5 horas atrás, Renata geun disse:

Oi, já fiz todos procedimentos e continua igual.Acho q deve ser o cabo do hd mesmo então, o hd não faz nenhum barulho, vou ter q pedir pro meu namorado levar no técnico provavelmente.

Ok! Pode ser um ótimo teste trocando o cabo e verificar se o problema continua, verificar a saúde do HD... qualquer coisa so avisar aqui.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Dá uma olhada nessa fonte.

Esse setor do Smart pode indicar problema com os cabos do HD. porém por ele não estar desligando e a leitura da tensão da placa ser apenas 8V na linha de 12V eu cogito testar essa fonte e se possível trocar caso esteja ruim. Provavelmente a fonte está morrendo.

Editado por mattaus
  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×