Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
RGSNOOB

pc novo não quer dar imagem

Recommended Posts

Gente comprei peça por peça do meu pc montei tudo certinho e quando fui ligar ele não quer dar imagem ele liga gira o cooler e para e gira dnv depois faz a mesma coisa repetidamente e as vezes somente uma vez ele liga gira o cooler e desliga e liga e não desliga mais, mas não da imagem fiz o teste pensando que era a placa de video faz a mesma coisa , dai tirei a memoria faz a mesma coisa depois tirei o HD a mesma coisa a placa-mãe e fonte parece está ok pois a placa-mãe liga o cooler, liga teclado, mouse qualquer coisa a fonte gira o cooler normal, o eu pensava que era as bios mas o vendedor me afirmou que essa placa ja vem com as bios atualizadas, vi um video no yt com esse mesmo erro o rapaz fala que é o cabo power sw tem que mudar so que meu gabinete não tem o reset sw estou pensando em mandar para um tecnico o que vocês acham

 

PROCESSADOR - g4560 kabylake

PLACA-MÃE- h110 asrock dgs https://www.asrock.com/mb/Intel/H110M-DGS/index.asp

MEMÓRIA RAM- 8gb hyperX

HD - 500GB está com um windows 7 corrompido

FONTE- 400VS

PLACA DE VIDEO- GTX750ti 2GB

Compartilhar este post


Link para o post
Compartilhar em outros sites

Leva para um técnico é melhor , suas configurações são quase igual a que eu estou comprando só muda a placa de vídeo e a fonte ainda bem que vi você citando este problema se eu já tivesse todas as peças eu iria fazer o mesmo que você fez montar sozinho

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×