Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
yam da silva

acho que o hd está com defeito

Recommended Posts

Boa tarde. Primeira postagem que faço aqui no fórum.

 Depois de algumas quedas de energia tentei ligar o pc e dava o erro "start pxe over ipv6" e não saía disso. Procurei na internet o que poderia ser mas não encontrei nada. Tirei a bateria e coloquei de novo, limpei, etc,  fiz tudo o que eu sabia que talvez o pc pudesse voltar a ligar normalmente, mas a única coisa que mudou foi que ao ligar o pc,  ele ia direto pra bios. Tentei formatá-lo mas quando chegava na hora de escolher a partição o hd aparecia "zerado" (igual na imagem) ou simplesmente não aparecia.

Espero que alguém possa me ajudar. Obrigado. 

20180225_163747.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Yam, primeira coisa: start pxe quer dizer que o seu pc estava tentando iniciar pela rede. Com as quedas de energia sua bios desconfigurou toda. Então vá lá e arrume data, hora e tudo o mais, se você não souber alguma coisa, olhe o manual, perca um tempo com isso, porque bios desconfigurada sempre dá todo tipo de problema. Um problema, por exemplo, pode ser não reconhecer os HDs que estão na máquina, o que explicaria esse resultado bizarro do seu HD. você reparou se o pc ao iniciar aponta a existência do HD?

Só depois de arrumar a bios é que você vai tentar formatar e instalar. E aí, se o problema ainda continuar, pode ser algo mais complicado, como HD queimado, etc....

Compartilhar este post


Link para o post
Compartilhar em outros sites

Restaurei a bios para padrão e configurei a data e hora, e na opção de boot o hd está em primeiro.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×